<!doctype html>
<html data-n-head-ssr class="art type-news device_classic theme_sport_folkebladet global-class-folkebladet article norgeogverden norgeogverden" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20theme_sport_folkebladet%20global-class-folkebladet%20article%20norgeogverden%20norgeogverden%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Xi Jinping ønsker bedre forhold til Nord-Korea  - folkebladet.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-10-16T00:04:32Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-10-16T00:04:32Z"><meta data-n-head="ssr" name="author" property="article:author" content="NTB-Ritzau"><meta data-n-head="ssr" name="cXenseParse:title" content="Xi Jinping ønsker bedre forhold til Nord-Korea"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:htg-folkebladet-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="eJJ76a"><meta data-n-head="ssr" name="article:section" content="Norge og verden"><meta data-n-head="ssr" name="cXenseParse:htg-folkebladet-access" content="subscriber"><meta data-n-head="ssr" property="fb:app_id" content="359760144105738"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="folkebladet.no"><meta data-n-head="ssr" property="og:description" content="Kina president Xi Jinping har sendt brev til Nord-Koreas leder Kim Jong-un der han tar til orde for bedre samarbeid."><meta data-n-head="ssr" property="og:title" content="(+) Xi Jinping ønsker bedre forhold til Nord-Korea"><meta data-n-head="ssr" property="og:url" content="https://www.folkebladet.no/norgeogverden/i/eJJ76a/xi-jinping-oensker-bedre-forhold-til-nord-korea"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/bb403c29-d6ee-463f-ae67-c672058166a8?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="folkebladet.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Xi Jinping ønsker bedre forhold til Nord-Korea"><meta data-n-head="ssr" name="description" content="Kina president Xi Jinping har sendt brev til Nord-Koreas leder Kim Jong-un der han tar til orde for bedre samarbeid."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="theme_sport_folkebladet"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content=""><meta data-n-head="ssr" name="robots" content="all,index,noarchive,max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1067824405"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.folkebladet.no/norgeogverden/i/eJJ76a/xi-jinping-oensker-bedre-forhold-til-nord-korea"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.folkebladet.804b571641b6df9be555.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/bb403c29-d6ee-463f-ae67-c672058166a8?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.page.0dfb5ed39e154e0dd4bb.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><div id="outer" class="Outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Norge og verden" tabindex="-1" class="logo"><!----> <a title="Forsiden til folkebladet" href="/" data-fetch-key="Logo:0" class="logo-link folkebladet-logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 384.13 62.27" height="32">
    <style type="text/css">
        .st0 { fill: #00adee; }
        .st1 { fill: #a00c10; }
        .st2 { fill: #c9171e; }
        .st3 { fill: #ffffff; stroke: #a6a6a6; stroke-width: 0.3; }
        .st4 { fill: #ffffff; }
        .st5 { fill: none; }
    </style>
    <path class="st0" d="M25.2,53.9"/>
    <path class="st1" d="M43.4,6.7c-2.8,2.4-5,5.8-6.4,9.1L22.2,57.5c1.9,0.4,3.8,0.6,5.8,0.6c1.9,0,3.7-0.2,5.5-0.5 c2.6-7.6,5.2-15.2,7.7-22.5l6.9,0c2.4-0.3,2.5-2.1,3-3.6c-2.7,0-5.8,0-8.8,0c2.4-5.9,4.5-13.9,7.6-18.8 C48.1,10.3,45.9,8.3,43.4,6.7z"/>
    <path class="st2" d="M51.1,31.4c-0.5,1.4-0.6,3.3-3,3.6l-6.9,0c-2.5,7.3-5.1,15-7.7,22.5C46.3,55,56,43.7,56,30.1 c0-6.6-2.3-12.7-6.1-17.5c-3.1,4.9-5.1,13-7.6,18.8C45.3,31.5,48.4,31.4,51.1,31.4z"/>
    <path class="st2" d="M43.4,6.7C39,3.8,33.7,2.1,28.1,2.1C12.6,2,0,14.5,0,30c0,13.5,9.5,24.8,22.2,27.4L37,15.7 C38.4,12.5,40.5,9.1,43.4,6.7z M27.2,34.2L23,34.3c-1.4,3.3-2.4,5.4-3.7,9.7c-0.1,1.1,2.4,1.1,3.4,0.8c0.4-0.2,0.9-0.7,1.4-1 c0.6,1.5-0.5,2.9-2.9,4.5c1.2-1.1-4.6,4.6-11.2-1.1c-2.1-5.5,1.1-10.5,2.9-16.1L19.5,14c2.2,1.1,2.4,5.3,2.9,6.5 c1.6,2.9,1.8,2.2,4.3,3.5c-0.6,2-2,5-2.9,7.1c2.3,0,4,0,6.6-0.1C29.8,32.2,29.4,34.2,27.2,34.2z"/>
    <path class="st1" d="M26.7,24c-2.5-1.3-2.7-0.6-4.3-3.5c-0.5-1.2-0.8-5.4-2.9-6.5l-6.6,17.2c-1.8,5.6-5,10.7-2.9,16.1 c6.6,5.7,12.4,0,11.2,1.1c2.4-1.7,3.5-3,2.9-4.5c-0.5,0.2-1,0.7-1.4,1c-1,0.3-3.5,0.3-3.4-0.8c1.3-4.4,2.3-6.5,3.7-9.7l4.2-0.1 c2.2,0,2.6-2,3.2-3.2c-2.6,0.1-4.3,0.1-6.6,0.1C24.7,29,26.1,26.1,26.7,24z"/>
    <path class="st3" d="M55.2,5.3c-0.4-3.3-2.5-5.2-7.1-5.1C41.6,0.9,36.9,7,34.5,12.6L18.7,57.4l-1.8,4.7l11.4,0 c3.6-10,7.1-20.4,10.4-30.2l6.9,0c2.4-0.3,2.5-2.1,3-3.6c-2.7,0-5.8,0-8.8,0C43,20.8,45.5,9.6,50.3,6.2c2.8-2.6,3.8,1.5,4.5,1.1 C54.8,7.4,55.3,7.8,55.2,5.3z"/>
    <path class="st3" d="M20,17.4c1.6,2.9,1.8,2.2,4.3,3.5c-0.6,2-2,4.9-2.9,7.1c2.3,0,4,0,6.6-0.1c-0.6,1.2-1.1,3.1-3.2,3.2l-4.2,0.1 c-1.4,3.3-2.4,5.4-3.7,9.7c-0.1,1.1,2.4,1.1,3.4,0.8c0.4-0.2,0.9-0.7,1.4-1c0.6,1.5-0.5,2.9-2.9,4.5c1.2-1.1-4.6,4.6-11.2-1.1 c-2.1-5.5,1.1-10.5,2.9-16.1L17,10.9C19.2,12,19.4,16.2,20,17.4z"/>
    <path class="st4" d="M76.3,36.9l-5.8,18.9l-10,0L75.9,5.3l24.2,0l-3.7,12l-14.2,0l-2.5,8.2l10.9,0l-3.5,11.3L76.3,36.9z"/>
    <path class="st4" d="M118.6,37.4c-3.5,11.4-12,19.2-19.6,19.2c-7.6,0-11.3-7.8-7.9-19.2c3.7-12.1,12-19.9,19.8-19.9 C118.8,17.5,122.3,25.3,118.6,37.4z M101.7,36.9c-3.1,10.1-1.7,10.8,0.1,10.8c1.8,0,3.6-0.7,6.7-10.8c1.1-3.6,3.1-10.2-0.3-10.2 C104.9,26.7,102.8,33.3,101.7,36.9z"/>
    <path class="st4" d="M125.4,55.9l-9.7,0l15.5-50.5l9.7,0L125.4,55.9z"/>
    <path class="st4" d="M156.2,31.3L157,56l-10.1,0l-0.1-15.1l-3.9,4.7l-3.2,10.4l-9.7,0l15.5-50.5l9.7,0l-8.3,27.2l3.4-4.2l9-10.2 l8.4,0L156.2,31.3z"/>
    <path class="st4" d="M187.8,43.4c-4.3,9.1-11,13.3-16.9,13.3c-3.7,0-6.9-1.2-8.6-4.9c-1.6-3.6-1.4-8.8,0.2-14.1 c1.6-5.1,4.6-10.6,8-14.2c3.8-4,8.1-5.8,11.7-5.8c8.3,0,10.9,8.1,7.1,20.5l-0.6,2l-16.7,0c-1.4,4-1.3,7,1.6,7 c2.2,0,3.8-1.3,5.2-4.6L187.8,43.4z M181.3,32.7c1.1-3.7,1.2-6.5-1.5-6.5c-2.5,0-4.5,3-5.5,6.5L181.3,32.7z"/>
    <path class="st4" d="M203.5,5.2l9.7,0l-5.3,17.4h0.1c2.5-3.8,5.1-5.2,8-5.2c7,0,6.3,10.1,3.5,19.1c-3.2,10.5-9.1,20-16.9,20 c-3.3,0-5.6-1.8-6.2-5.9c-1.1,1.6-2,3.4-2.9,5.2l-5.5,0L203.5,5.2z M202.3,40.8c-0.9,2.9-1.8,6.6,0.8,6.6c3.3,0,5.3-6.7,6.4-10.3 c1.1-3.6,3.3-10.3-0.2-10.3c-0.9,0-1.8,0.7-2.6,1.7c-1.1,1.3-1.3,2.4-1.8,4L202.3,40.8z"/>
    <path class="st4" d="M321,43.3c-4.3,9.1-11,13.3-16.9,13.3c-3.7,0-6.9-1.2-8.6-4.9c-1.6-3.6-1.4-8.8,0.2-14.1 c1.6-5.1,4.6-10.6,8-14.2c3.8-4,8.1-5.8,11.7-5.8c8.3,0,10.9,8.1,7.1,20.5l-0.6,2l-16.7,0c-1.4,4-1.3,7,1.6,7 c2.2,0,3.8-1.3,5.2-4.6L321,43.3z M314.5,32.6c1.1-3.7,1.2-6.5-1.5-6.5c-2.5,0-4.5,3-5.5,6.5L314.5,32.6z"/>
    <path class="st5" d="M244.9,44.2c-0.7,2.4,0,3.5,1.5,3.5c3.7,0,5.1-4.6,6.4-8.8l0.2-0.7C250.6,38.5,246.3,39.6,244.9,44.2z"/>
    <path class="st4" d="M264.9,20.7c0-0.1-0.1-0.1-0.1-0.2c-1.7-2.5-5.2-3-8-3.1c-4.2,0-9,1.4-13,6c-1.3,1.5-2.5,3.4-3.6,5.8l8.5,1.3 c1.3-3.2,3.2-4.2,5.1-4.2c2.3,0,2.5,1.3,1.5,4.7l-0.1,0.3c-3.4,0.3-6.9,0.9-10.5,2.3c-4,1.6-8.3,5.6-10.1,11.5 c-2.3,7.5,0.6,11.3,5.2,11.3c3.4,0,6.7-1.6,10-6c-0.5,1.8-1,3.5-1.3,5.2l9.3,0c0.1-2.7,0.9-5.4,1.7-8.2l4-13.2 C265.2,29,267.1,24.1,264.9,20.7z M252.8,38.9c-1.3,4.1-2.7,8.8-6.4,8.8c-1.5,0-2.2-1-1.5-3.5c1.4-4.6,5.6-5.7,8.1-6L252.8,38.9z"/>
    <path class="st4" d="M343.1,18.3L347,5.8l-2.1,0.1l-6.5,0.3l-1.5,4.1l-2.9,7.9l-4.1,0l-2.9,9.6l3.6,0L326.3,42 c-1.2,4-2.4,7.7-1.4,10.8c1,3.1,3.1,4.3,5.8,3.8l6.1-1.1L340,45c-1,0.4-2.1,0.7-3,0.7c-2.3,0-1.4-2.1-0.6-4.9l4-13l4.9,0l2.9-9.6 L343.1,18.3z"/>
    <path class="st5" d="M282.9,26.6c-1.7,0-3,1.7-4,4c-0.9,2.1-2,4.9-2.6,7c-1,3.3-2.7,9.2,0.4,9.2c1,0,1.8-0.7,2.7-1.9 c1.2-1.6,1.5-2.9,2-4.8l2.3-7.6c0.5-1.5,1-3.2,0.8-4.4C284.4,27.1,283.7,26.6,282.9,26.6z"/>
    <path class="st4" d="M292.1,5.3l-1.7,5.6l-1.9,6.2l-1.3,4.2c-0.6-1.7-1.6-3-3.1-3.5c-0.5-0.2-1.1-0.3-1.7-0.3 c-1.5,0-2.9,0.4-4.3,1.1c-5.4,2.9-9.4,10.9-11.7,18.6c-2.8,9.3-3.4,19.4,3.8,19.4c3.1,0,5.7-1.6,8.4-5.7h0.1l-1.5,5l9.2,0 l12.3-40.1l1.9-6.2l1.3-4.2L292.1,5.3z M283.8,32.5l-2.3,7.6c-0.6,1.8-0.9,3.2-2,4.8c-0.9,1.3-1.8,1.9-2.7,1.9 c-3,0-1.4-5.9-0.4-9.2c0.6-2.1,1.7-4.9,2.6-7c1-2.3,2.2-4,4-4c0.8,0,1.5,0.5,1.7,1.5C284.8,29.2,284.3,31,283.8,32.5z"/>
    <polygon class="st4" points="233,5.2 217.6,55.7 227.3,55.7 236.8,24.6 237.6,22 238.7,18.4 240.5,12.5 242.1,7.3 242.7,5.2 "/>
</svg></a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyheter/" class="title">Nyheter</a> <!----></li><li class="menu-item"><a href="/sport/" class="title">Sport</a> <!----></li><li class="menu-item"><a href="/kultur/" class="title">Kultur</a> <!----></li><li class="menu-item"><a href="/magasin/" class="title">Magasin</a> <!----></li><li class="menu-item"><a href="/tv/" class="title">TV</a> <!----></li><li class="menu-item"><a href="/meninger/" class="title">Meninger</a> <!----></li><li class="menu-item"><a href=" https://featurev.folkebladet.no/var/" class="title">Været</a> <!----></li><li class="menu-item"><a href="https://folkebladet.alda.no/leseavis?aviskode=TFO" class="title">eAvisa</a> <!----></li><li class="menu-item"><a href="https://folk.folkebladet.no" class="title">Folk</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-1164749[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-1164749[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-1164749[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title"><span class="title">Seksjoner</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheter/" class="menu-link">
            Nyheter
          </a></li><li class="menu-sub-item"><a href="/sport/" class="menu-link">
            Sport
          </a></li><li class="menu-sub-item"><a href="/kultur/" class="menu-link">
            Kultur
          </a></li><li class="menu-sub-item"><a href="/tv/" class="menu-link">
            TV
          </a></li><li class="menu-sub-item"><a href="/meninger/" class="menu-link">
            Meninger
          </a></li><li class="menu-sub-item"><a href="https://featurev.folkebladet.no/var/" class="menu-link">
            Været
          </a></li><li class="menu-sub-item"><a href="https://folkebladet.alda.no/leseavis?aviskode=TFO" class="menu-link">
            eAvisa
          </a></li><li class="menu-sub-item"><a href="https://folk.folkebladet.no" class="menu-link">
            Folk
          </a></li><li class="menu-sub-item"><a href="/nyheter/norgeogverden/" class="menu-link">
            Innenriks og Utenriks
          </a></li><li class="menu-sub-item"><a href="/nyheter/i/JxqL94/nyhetsstudio" class="menu-link">
            Nyhetsstudio
          </a></li><li class="menu-sub-item"><a href="https://tromsfolkeblad.buyandread.com/" class="menu-link">
            Løssalg
          </a></li><li class="menu-sub-item"><a href="http://featurev.folkebladet.no/podcast/" class="menu-link">
            Podcast
          </a></li><li class="menu-sub-item"><a href="/magasin/" class="menu-link">
            Magasin
          </a></li><li class="menu-sub-item"><a href="/tegneserier/" class="menu-link">
            Tegneserier
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Kundeservice</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://featurev.folkebladet.no/kundeservice/" class="menu-link">
            Kundeservice
          </a></li><li class="menu-sub-item"><a href="/article/i/G3jqAJ" class="menu-link">
            Kontakt ansatte
          </a></li><li class="menu-sub-item"><a href="https://folkebladet.alda.no/?aviskode=TFO" class="menu-link">
            Min side
          </a></li><li class="menu-sub-item"><a href="https://folkebladet.alda.no/bestill?aviskode=TFO" class="menu-link removePlussForApp">
            Bestill abonnement
          </a></li><li class="menu-sub-item"><a href="https://folkebladet.alda.no/leseavis?aviskode=TFO" class="menu-link">
            Les eAvisa
          </a></li><li class="menu-sub-item"><a href="https://tromsfolkeblad.e-pages.pub/titles/tromsfolkeblad/1583/search" class="menu-link">
            Avisarkiv
          </a></li><li class="menu-sub-item"><a href="https://folkebladet.alda.no/ferieflytting?3&amp;aviskode=TFO" class="menu-link">
            Ferieflytting
          </a></li><li class="menu-sub-item"><a href="https://folk.folkebladet.no" class="menu-link">
            Bursdag/hilsninger
          </a></li><li class="menu-sub-item"><a href="https://folkebladet.alda.no/minside?5&amp;aviskode=TFO" class="menu-link">
            Abonnementsinfo
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/folkebladet" class="menu-link">
            Bedriftsannonse
          </a></li><li class="menu-sub-item"><a href="https://torg.folkebladet.no/" class="menu-link">
            Privat rubrikkannonse
          </a></li><li class="menu-sub-item"><a href="https://folkebladet.alda.no/personvern?0&amp;aviskode=TFO" class="menu-link">
            Personvernpolicy
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Snarveier</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/annonsorinnhold/" class="menu-link">
            Annonsørinnhold
          </a></li><li class="menu-sub-item"><a href="/article/i/x8Qb0p" class="menu-link">
            Dødsfall
          </a></li><li class="menu-sub-item"><a href="/stilling/" class="menu-link">
            Ledige stillinger
          </a></li></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" class="Art Article Default"><header class="article-header"><div class="section-title"><a href="/norgeogverden/" class="link">Norge og verden</a> <span class="arrow-right">→</span></div><h1>Xi Jinping ønsker bedre forhold til Nord-Korea</h1><p class="lead">Kina president Xi Jinping har sendt brev til Nord-Koreas leder Kim Jong-un der han tar til orde for bedre samarbeid.</p><figure class="media image original"><div class="ratio zoomable" style="padding-top:66.66%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <figcaption>
  Kinas president Xi Jinping ønsker et tettere forhold til Nord-Korea. 
  <span><strong>Foto:</strong> Ju Peng / Xinhua via AP / NTB</span></figcaption></figure></header> <div class="article-meta article-meta-top"><div class="byline"><div class="author"><!----> <div class="author-meta"><span class="fullname"><span>NTB-Ritzau</span></span> <!----> <!----></div></div> <!----></div> <div class="time"><span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-10-16T00:04:32Z">
  16. oktober 2022 (02:04)
</time> </span></div> <!----> <!----></div> <div class="article-body body"><span class="lp_is_start"></span>  <!----><!----><!----><!----><!---->  <!----> <span class="lp_is_end"></span></div> <!----> <div class="article-meta article-meta-bottom"><div class="time"><span class="published"><span class="label">Publisert:</span> <time datetime="2022-10-16T00:04:32Z">
  søndag 16. oktober 2022 kl. 02:04
</time> </span> <span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-10-16T00:04:32Z">
  16. oktober 2022 (02:04)
</time> </span></div></div> <aside class="article-footer"><aside class="share-buttons vertical"><a title="Del på Facebook" rel="noopener" class="share-link"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a> <a title="Del på Twitter" rel="noopener" class="share-link"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a> <a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Xi Jinping ønsker bedre forhold til Nord-Korea&amp;body=%0D%0AXi Jinping ønsker bedre forhold til Nord-Korea%0D%0Ahttps://www.folkebladet.no/norgeogverden/i/eJJ76a/xi-jinping-oensker-bedre-forhold-til-nord-korea%0D%0A" class="share-link"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title> <path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside> <!----> <!---->  <div data-fetch-key="Collections:0" class="Collection Bundles article-list"><!----> <!----> <!----></div>  <!----> <!----> <!----> <div data-fetch-key="Collections:1" class="Collection Bundles article-list"><!----> <!----> <!----></div> <!----> <!----> </aside></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Sjefredaktør/adm.dir.</dt> <!----> <dd><a href="mailto:steinulf.henriksen@folkebladet.no">Steinulf Henriksen</a></dd></dl><dl><dt>Nyhetsredaktør</dt> <!----> <dd><a href="mailto:maria.simonsen@folkebladet.no">Maria Holm Simonsen</a></dd></dl><dl><dt>Markedssjef</dt> <!----> <dd><a href="mailto:kirsti.pettersen@folkebladet.no">Kirsti Pettersen</a></dd></dl><dl><dt>Utviklingsredaktør</dt> <!----> <dd><a href="mailto:trond.sandnes@folkebladet.no">Trond Sandnes</a></dd></dl><dl><dt>Alle ansatte</dt> <!----> <dd><a href="/nyheter/i/G3jqAJ/ansatte-i-folkebladet">Klikk for kontakt-info</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Kundeservice</dt> <dd><a href='tel:77852000'>77 85 20 00</a></dd></dl><dl><!----> <dt>Annonse</dt> <dd><a href="mailto:annonse@folkebladet.no">annonse@folkebladet.no</a></dd></dl></section> <div><div><section class="Tips"><dl><dt>SMS/MMS</dt> <dd>FB TIPS til 2399</dd></dl><dl><dt>Tipstelefon</dt> <dd><a href='tel:77852000'>77 85 20 00</a></dd></dl><dl><dt>E-post</dt> <dd><a href="mailto:tips@folkebladet.no">tips@folkebladet.no</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til folkebladet" href="/" data-fetch-key="Logo:1" class="logo-link folkebladet-logo"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 384.13 62.27" height="32">
    <style type="text/css">
        .st0 { fill: #00adee; }
        .st1 { fill: #a00c10; }
        .st2 { fill: #c9171e; }
        .st3 { fill: #ffffff; stroke: #a6a6a6; stroke-width: 0.3; }
        .st4 { fill: #ffffff; }
        .st5 { fill: none; }
    </style>
    <path class="st0" d="M25.2,53.9"/>
    <path class="st1" d="M43.4,6.7c-2.8,2.4-5,5.8-6.4,9.1L22.2,57.5c1.9,0.4,3.8,0.6,5.8,0.6c1.9,0,3.7-0.2,5.5-0.5 c2.6-7.6,5.2-15.2,7.7-22.5l6.9,0c2.4-0.3,2.5-2.1,3-3.6c-2.7,0-5.8,0-8.8,0c2.4-5.9,4.5-13.9,7.6-18.8 C48.1,10.3,45.9,8.3,43.4,6.7z"/>
    <path class="st2" d="M51.1,31.4c-0.5,1.4-0.6,3.3-3,3.6l-6.9,0c-2.5,7.3-5.1,15-7.7,22.5C46.3,55,56,43.7,56,30.1 c0-6.6-2.3-12.7-6.1-17.5c-3.1,4.9-5.1,13-7.6,18.8C45.3,31.5,48.4,31.4,51.1,31.4z"/>
    <path class="st2" d="M43.4,6.7C39,3.8,33.7,2.1,28.1,2.1C12.6,2,0,14.5,0,30c0,13.5,9.5,24.8,22.2,27.4L37,15.7 C38.4,12.5,40.5,9.1,43.4,6.7z M27.2,34.2L23,34.3c-1.4,3.3-2.4,5.4-3.7,9.7c-0.1,1.1,2.4,1.1,3.4,0.8c0.4-0.2,0.9-0.7,1.4-1 c0.6,1.5-0.5,2.9-2.9,4.5c1.2-1.1-4.6,4.6-11.2-1.1c-2.1-5.5,1.1-10.5,2.9-16.1L19.5,14c2.2,1.1,2.4,5.3,2.9,6.5 c1.6,2.9,1.8,2.2,4.3,3.5c-0.6,2-2,5-2.9,7.1c2.3,0,4,0,6.6-0.1C29.8,32.2,29.4,34.2,27.2,34.2z"/>
    <path class="st1" d="M26.7,24c-2.5-1.3-2.7-0.6-4.3-3.5c-0.5-1.2-0.8-5.4-2.9-6.5l-6.6,17.2c-1.8,5.6-5,10.7-2.9,16.1 c6.6,5.7,12.4,0,11.2,1.1c2.4-1.7,3.5-3,2.9-4.5c-0.5,0.2-1,0.7-1.4,1c-1,0.3-3.5,0.3-3.4-0.8c1.3-4.4,2.3-6.5,3.7-9.7l4.2-0.1 c2.2,0,2.6-2,3.2-3.2c-2.6,0.1-4.3,0.1-6.6,0.1C24.7,29,26.1,26.1,26.7,24z"/>
    <path class="st3" d="M55.2,5.3c-0.4-3.3-2.5-5.2-7.1-5.1C41.6,0.9,36.9,7,34.5,12.6L18.7,57.4l-1.8,4.7l11.4,0 c3.6-10,7.1-20.4,10.4-30.2l6.9,0c2.4-0.3,2.5-2.1,3-3.6c-2.7,0-5.8,0-8.8,0C43,20.8,45.5,9.6,50.3,6.2c2.8-2.6,3.8,1.5,4.5,1.1 C54.8,7.4,55.3,7.8,55.2,5.3z"/>
    <path class="st3" d="M20,17.4c1.6,2.9,1.8,2.2,4.3,3.5c-0.6,2-2,4.9-2.9,7.1c2.3,0,4,0,6.6-0.1c-0.6,1.2-1.1,3.1-3.2,3.2l-4.2,0.1 c-1.4,3.3-2.4,5.4-3.7,9.7c-0.1,1.1,2.4,1.1,3.4,0.8c0.4-0.2,0.9-0.7,1.4-1c0.6,1.5-0.5,2.9-2.9,4.5c1.2-1.1-4.6,4.6-11.2-1.1 c-2.1-5.5,1.1-10.5,2.9-16.1L17,10.9C19.2,12,19.4,16.2,20,17.4z"/>
    <path class="st4" d="M76.3,36.9l-5.8,18.9l-10,0L75.9,5.3l24.2,0l-3.7,12l-14.2,0l-2.5,8.2l10.9,0l-3.5,11.3L76.3,36.9z"/>
    <path class="st4" d="M118.6,37.4c-3.5,11.4-12,19.2-19.6,19.2c-7.6,0-11.3-7.8-7.9-19.2c3.7-12.1,12-19.9,19.8-19.9 C118.8,17.5,122.3,25.3,118.6,37.4z M101.7,36.9c-3.1,10.1-1.7,10.8,0.1,10.8c1.8,0,3.6-0.7,6.7-10.8c1.1-3.6,3.1-10.2-0.3-10.2 C104.9,26.7,102.8,33.3,101.7,36.9z"/>
    <path class="st4" d="M125.4,55.9l-9.7,0l15.5-50.5l9.7,0L125.4,55.9z"/>
    <path class="st4" d="M156.2,31.3L157,56l-10.1,0l-0.1-15.1l-3.9,4.7l-3.2,10.4l-9.7,0l15.5-50.5l9.7,0l-8.3,27.2l3.4-4.2l9-10.2 l8.4,0L156.2,31.3z"/>
    <path class="st4" d="M187.8,43.4c-4.3,9.1-11,13.3-16.9,13.3c-3.7,0-6.9-1.2-8.6-4.9c-1.6-3.6-1.4-8.8,0.2-14.1 c1.6-5.1,4.6-10.6,8-14.2c3.8-4,8.1-5.8,11.7-5.8c8.3,0,10.9,8.1,7.1,20.5l-0.6,2l-16.7,0c-1.4,4-1.3,7,1.6,7 c2.2,0,3.8-1.3,5.2-4.6L187.8,43.4z M181.3,32.7c1.1-3.7,1.2-6.5-1.5-6.5c-2.5,0-4.5,3-5.5,6.5L181.3,32.7z"/>
    <path class="st4" d="M203.5,5.2l9.7,0l-5.3,17.4h0.1c2.5-3.8,5.1-5.2,8-5.2c7,0,6.3,10.1,3.5,19.1c-3.2,10.5-9.1,20-16.9,20 c-3.3,0-5.6-1.8-6.2-5.9c-1.1,1.6-2,3.4-2.9,5.2l-5.5,0L203.5,5.2z M202.3,40.8c-0.9,2.9-1.8,6.6,0.8,6.6c3.3,0,5.3-6.7,6.4-10.3 c1.1-3.6,3.3-10.3-0.2-10.3c-0.9,0-1.8,0.7-2.6,1.7c-1.1,1.3-1.3,2.4-1.8,4L202.3,40.8z"/>
    <path class="st4" d="M321,43.3c-4.3,9.1-11,13.3-16.9,13.3c-3.7,0-6.9-1.2-8.6-4.9c-1.6-3.6-1.4-8.8,0.2-14.1 c1.6-5.1,4.6-10.6,8-14.2c3.8-4,8.1-5.8,11.7-5.8c8.3,0,10.9,8.1,7.1,20.5l-0.6,2l-16.7,0c-1.4,4-1.3,7,1.6,7 c2.2,0,3.8-1.3,5.2-4.6L321,43.3z M314.5,32.6c1.1-3.7,1.2-6.5-1.5-6.5c-2.5,0-4.5,3-5.5,6.5L314.5,32.6z"/>
    <path class="st5" d="M244.9,44.2c-0.7,2.4,0,3.5,1.5,3.5c3.7,0,5.1-4.6,6.4-8.8l0.2-0.7C250.6,38.5,246.3,39.6,244.9,44.2z"/>
    <path class="st4" d="M264.9,20.7c0-0.1-0.1-0.1-0.1-0.2c-1.7-2.5-5.2-3-8-3.1c-4.2,0-9,1.4-13,6c-1.3,1.5-2.5,3.4-3.6,5.8l8.5,1.3 c1.3-3.2,3.2-4.2,5.1-4.2c2.3,0,2.5,1.3,1.5,4.7l-0.1,0.3c-3.4,0.3-6.9,0.9-10.5,2.3c-4,1.6-8.3,5.6-10.1,11.5 c-2.3,7.5,0.6,11.3,5.2,11.3c3.4,0,6.7-1.6,10-6c-0.5,1.8-1,3.5-1.3,5.2l9.3,0c0.1-2.7,0.9-5.4,1.7-8.2l4-13.2 C265.2,29,267.1,24.1,264.9,20.7z M252.8,38.9c-1.3,4.1-2.7,8.8-6.4,8.8c-1.5,0-2.2-1-1.5-3.5c1.4-4.6,5.6-5.7,8.1-6L252.8,38.9z"/>
    <path class="st4" d="M343.1,18.3L347,5.8l-2.1,0.1l-6.5,0.3l-1.5,4.1l-2.9,7.9l-4.1,0l-2.9,9.6l3.6,0L326.3,42 c-1.2,4-2.4,7.7-1.4,10.8c1,3.1,3.1,4.3,5.8,3.8l6.1-1.1L340,45c-1,0.4-2.1,0.7-3,0.7c-2.3,0-1.4-2.1-0.6-4.9l4-13l4.9,0l2.9-9.6 L343.1,18.3z"/>
    <path class="st5" d="M282.9,26.6c-1.7,0-3,1.7-4,4c-0.9,2.1-2,4.9-2.6,7c-1,3.3-2.7,9.2,0.4,9.2c1,0,1.8-0.7,2.7-1.9 c1.2-1.6,1.5-2.9,2-4.8l2.3-7.6c0.5-1.5,1-3.2,0.8-4.4C284.4,27.1,283.7,26.6,282.9,26.6z"/>
    <path class="st4" d="M292.1,5.3l-1.7,5.6l-1.9,6.2l-1.3,4.2c-0.6-1.7-1.6-3-3.1-3.5c-0.5-0.2-1.1-0.3-1.7-0.3 c-1.5,0-2.9,0.4-4.3,1.1c-5.4,2.9-9.4,10.9-11.7,18.6c-2.8,9.3-3.4,19.4,3.8,19.4c3.1,0,5.7-1.6,8.4-5.7h0.1l-1.5,5l9.2,0 l12.3-40.1l1.9-6.2l1.3-4.2L292.1,5.3z M283.8,32.5l-2.3,7.6c-0.6,1.8-0.9,3.2-2,4.8c-0.9,1.3-1.8,1.9-2.7,1.9 c-3,0-1.4-5.9-0.4-9.2c0.6-2.1,1.7-4.9,2.6-7c1-2.3,2.2-4,4-4c0.8,0,1.5,0.5,1.7,1.5C284.8,29.2,284.3,31,283.8,32.5z"/>
    <polygon class="st4" points="233,5.2 217.6,55.7 227.3,55.7 236.8,24.6 237.6,22 238.7,18.4 240.5,12.5 242.1,7.3 242.7,5.2 "/>
</svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Folkebladet arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Folkebladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Folkebladet.</p></div></section> <a href="https://folkebladet.alda.no/data?0&amp;aviskode=TFO">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.page.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
