<!DOCTYPE html>
    <html class="art type-news clean section_ece_incoming theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="folkebladet"/>
        
    <title>Bil kjørt av veien og rett i fjellvegg -Folkebladet</title>

    <meta name="description" content="Fører ivaretatt av forbipasserende." />

    <meta name="keywords" content="politi,Målselv,Sørreisa,trafikk" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/folkebladet/css/desktop.folkebladet.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/folkebladet/css/lokal.desktop.folkebladet.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="359760144105738"/>
        <meta property="fb:pages" content="87698251497"/>
    <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.folkebladet.no/nyheter/article14983411.ece/2zoygi/ALTERNATES/w980-default/high_tb9cc9ec.jpg"/>                
                    <meta property="twitter:image" content="http://www.folkebladet.no/nyheter/article14983411.ece/2zoygi/ALTERNATES/w980-default/high_tb9cc9ec.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Bil kjørt av veien og rett i fjellvegg"/>
            <meta name="twitter:title" content="Bil kjørt av veien og rett i fjellvegg">
        <meta property="og:url" content="http://www.folkebladet.no/nyheter/2017/11/18/Bil-kj%C3%B8rt-av-veien-og-rett-i-fjellvegg-15622464.ece"/>
        <meta property="og:description" content="Fører ivaretatt av forbipasserende."/>
            <meta name="twitter:description" content="Fører ivaretatt av forbipasserende."/>
        <meta property="og:site_name" content="folkebladet.no"/>
    <meta property="article:published_time" content="2017-11-18T11:16:07+01:00"/>
        <meta property="article:modified_time" content="2017-11-18T11:16:07+01:00"/>
        <meta name="author" property="article:author" content="Stian Blindheim"/>
                            <link rel="pingback" href="http://www.folkebladet.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Bil kjørt av veien og rett i fjellvegg"/>
	<meta name="cXenseParse:recs:articleid" content="15622464"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:folkebladet-access" content="free"/>

    <meta name="cXenseParse:folkebladet-importance" content="0"/>
    <meta name="cXenseParse:folkebladet-tag" content="politi"/>
        <meta name="cXenseParse:folkebladet-tag" content="Målselv"/>
        <meta name="cXenseParse:folkebladet-tag" content="Sørreisa"/>
        <meta name="cXenseParse:folkebladet-tag" content="trafikk"/>
        <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.folkebladet.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 180, secId: 3654, artId: 15622464,topPosLeft: 'stolpe1',topPosCenter: 'toppbanner',topPosRight: 'skyskraper1',bannerDivRight: 'adRight',bannerDivLeft: 'adLeft',useSegments: true,useCollapse: true,stickyPosRight: 'skyskraper2',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script><div class="widget polarisCode html">
	<script type='text/javascript'>;(function() { var s = document.createElement('script');s.id='mnm-widget';s.type='text/javascript';s.async=true;s.setAttribute('data-params','{"config":"MzA1NHswNjY3MTU0RT04QzlBPTQzMkQ9QTEwRT01NTBGN0MwQjMzNzh9.json"}');s.src='http://mnm-popupscripts.s3-website-eu-west-1.amazonaws.com/widget.js';document.getElementsByTagName('head')[0].appendChild(s); })();</script></div>
	<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-folkebladet-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-folkebladet',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-folkebladet-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=3654&pubId=180&cat=news&meta=classic&objId=15622464&type=article&title=Bil+kj%c3%b8rt+av+veien+og+rett+i+fjellvegg&url=%2fnyheter%2f2017%2f11%2f18%2fBil-kj%25C3%25B8rt-av-veien-og-rett-i-fjellvegg-15622464.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=3654&amp;pubId=180&amp;cat=news&amp;meta=classic&amp;objId=15622464&amp;type=article&amp;title=Bil+kj%c3%b8rt+av+veien+og+rett+i+fjellvegg&amp;url=%2fnyheter%2f2017%2f11%2f18%2fBil-kj%25C3%25B8rt-av-veien-og-rett-i-fjellvegg-15622464.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="359760144105738"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.folkebladet.no/">
						forside</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.folkebladet.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/tv/">
						TV</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/var/">
						Været</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://folkebladet.alda.no/leseavis?0&aviskode=TFO">
						eAvisa</a>
						</li>
					</ul>						
	</nav>		
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
        .st0 { fill: #00adee; }
        .st1 { fill: #a00c10; }
        .st2 { fill: #c9171e; }
        .st3 { fill: #ffffff; stroke: #a6a6a6; stroke-width: 0.3; }
        .st4 { fill: #ffffff; }
        .st5 { fill: none; }
    </style>

    <path class="st0" d="M25.2,53.9"/>
    <path class="st1" d="M43.4,6.7c-2.8,2.4-5,5.8-6.4,9.1L22.2,57.5c1.9,0.4,3.8,0.6,5.8,0.6c1.9,0,3.7-0.2,5.5-0.5 c2.6-7.6,5.2-15.2,7.7-22.5l6.9,0c2.4-0.3,2.5-2.1,3-3.6c-2.7,0-5.8,0-8.8,0c2.4-5.9,4.5-13.9,7.6-18.8 C48.1,10.3,45.9,8.3,43.4,6.7z"/>
    <path class="st2" d="M51.1,31.4c-0.5,1.4-0.6,3.3-3,3.6l-6.9,0c-2.5,7.3-5.1,15-7.7,22.5C46.3,55,56,43.7,56,30.1 c0-6.6-2.3-12.7-6.1-17.5c-3.1,4.9-5.1,13-7.6,18.8C45.3,31.5,48.4,31.4,51.1,31.4z"/>
    <path class="st2" d="M43.4,6.7C39,3.8,33.7,2.1,28.1,2.1C12.6,2,0,14.5,0,30c0,13.5,9.5,24.8,22.2,27.4L37,15.7 C38.4,12.5,40.5,9.1,43.4,6.7z M27.2,34.2L23,34.3c-1.4,3.3-2.4,5.4-3.7,9.7c-0.1,1.1,2.4,1.1,3.4,0.8c0.4-0.2,0.9-0.7,1.4-1 c0.6,1.5-0.5,2.9-2.9,4.5c1.2-1.1-4.6,4.6-11.2-1.1c-2.1-5.5,1.1-10.5,2.9-16.1L19.5,14c2.2,1.1,2.4,5.3,2.9,6.5 c1.6,2.9,1.8,2.2,4.3,3.5c-0.6,2-2,5-2.9,7.1c2.3,0,4,0,6.6-0.1C29.8,32.2,29.4,34.2,27.2,34.2z"/>
    <path class="st1" d="M26.7,24c-2.5-1.3-2.7-0.6-4.3-3.5c-0.5-1.2-0.8-5.4-2.9-6.5l-6.6,17.2c-1.8,5.6-5,10.7-2.9,16.1 c6.6,5.7,12.4,0,11.2,1.1c2.4-1.7,3.5-3,2.9-4.5c-0.5,0.2-1,0.7-1.4,1c-1,0.3-3.5,0.3-3.4-0.8c1.3-4.4,2.3-6.5,3.7-9.7l4.2-0.1 c2.2,0,2.6-2,3.2-3.2c-2.6,0.1-4.3,0.1-6.6,0.1C24.7,29,26.1,26.1,26.7,24z"/>
    <path class="st3" d="M55.2,5.3c-0.4-3.3-2.5-5.2-7.1-5.1C41.6,0.9,36.9,7,34.5,12.6L18.7,57.4l-1.8,4.7l11.4,0 c3.6-10,7.1-20.4,10.4-30.2l6.9,0c2.4-0.3,2.5-2.1,3-3.6c-2.7,0-5.8,0-8.8,0C43,20.8,45.5,9.6,50.3,6.2c2.8-2.6,3.8,1.5,4.5,1.1 C54.8,7.4,55.3,7.8,55.2,5.3z"/>
    <path class="st3" d="M20,17.4c1.6,2.9,1.8,2.2,4.3,3.5c-0.6,2-2,4.9-2.9,7.1c2.3,0,4,0,6.6-0.1c-0.6,1.2-1.1,3.1-3.2,3.2l-4.2,0.1 c-1.4,3.3-2.4,5.4-3.7,9.7c-0.1,1.1,2.4,1.1,3.4,0.8c0.4-0.2,0.9-0.7,1.4-1c0.6,1.5-0.5,2.9-2.9,4.5c1.2-1.1-4.6,4.6-11.2-1.1 c-2.1-5.5,1.1-10.5,2.9-16.1L17,10.9C19.2,12,19.4,16.2,20,17.4z"/>
    <path class="st4" d="M76.3,36.9l-5.8,18.9l-10,0L75.9,5.3l24.2,0l-3.7,12l-14.2,0l-2.5,8.2l10.9,0l-3.5,11.3L76.3,36.9z"/>
    <path class="st4" d="M118.6,37.4c-3.5,11.4-12,19.2-19.6,19.2c-7.6,0-11.3-7.8-7.9-19.2c3.7-12.1,12-19.9,19.8-19.9 C118.8,17.5,122.3,25.3,118.6,37.4z M101.7,36.9c-3.1,10.1-1.7,10.8,0.1,10.8c1.8,0,3.6-0.7,6.7-10.8c1.1-3.6,3.1-10.2-0.3-10.2 C104.9,26.7,102.8,33.3,101.7,36.9z"/>
    <path class="st4" d="M125.4,55.9l-9.7,0l15.5-50.5l9.7,0L125.4,55.9z"/>
    <path class="st4" d="M156.2,31.3L157,56l-10.1,0l-0.1-15.1l-3.9,4.7l-3.2,10.4l-9.7,0l15.5-50.5l9.7,0l-8.3,27.2l3.4-4.2l9-10.2 l8.4,0L156.2,31.3z"/>
    <path class="st4" d="M187.8,43.4c-4.3,9.1-11,13.3-16.9,13.3c-3.7,0-6.9-1.2-8.6-4.9c-1.6-3.6-1.4-8.8,0.2-14.1 c1.6-5.1,4.6-10.6,8-14.2c3.8-4,8.1-5.8,11.7-5.8c8.3,0,10.9,8.1,7.1,20.5l-0.6,2l-16.7,0c-1.4,4-1.3,7,1.6,7 c2.2,0,3.8-1.3,5.2-4.6L187.8,43.4z M181.3,32.7c1.1-3.7,1.2-6.5-1.5-6.5c-2.5,0-4.5,3-5.5,6.5L181.3,32.7z"/>
    <path class="st4" d="M203.5,5.2l9.7,0l-5.3,17.4h0.1c2.5-3.8,5.1-5.2,8-5.2c7,0,6.3,10.1,3.5,19.1c-3.2,10.5-9.1,20-16.9,20 c-3.3,0-5.6-1.8-6.2-5.9c-1.1,1.6-2,3.4-2.9,5.2l-5.5,0L203.5,5.2z M202.3,40.8c-0.9,2.9-1.8,6.6,0.8,6.6c3.3,0,5.3-6.7,6.4-10.3 c1.1-3.6,3.3-10.3-0.2-10.3c-0.9,0-1.8,0.7-2.6,1.7c-1.1,1.3-1.3,2.4-1.8,4L202.3,40.8z"/>
    <path class="st4" d="M321,43.3c-4.3,9.1-11,13.3-16.9,13.3c-3.7,0-6.9-1.2-8.6-4.9c-1.6-3.6-1.4-8.8,0.2-14.1 c1.6-5.1,4.6-10.6,8-14.2c3.8-4,8.1-5.8,11.7-5.8c8.3,0,10.9,8.1,7.1,20.5l-0.6,2l-16.7,0c-1.4,4-1.3,7,1.6,7 c2.2,0,3.8-1.3,5.2-4.6L321,43.3z M314.5,32.6c1.1-3.7,1.2-6.5-1.5-6.5c-2.5,0-4.5,3-5.5,6.5L314.5,32.6z"/>
    <path class="st5" d="M244.9,44.2c-0.7,2.4,0,3.5,1.5,3.5c3.7,0,5.1-4.6,6.4-8.8l0.2-0.7C250.6,38.5,246.3,39.6,244.9,44.2z"/>
    <path class="st4" d="M264.9,20.7c0-0.1-0.1-0.1-0.1-0.2c-1.7-2.5-5.2-3-8-3.1c-4.2,0-9,1.4-13,6c-1.3,1.5-2.5,3.4-3.6,5.8l8.5,1.3 c1.3-3.2,3.2-4.2,5.1-4.2c2.3,0,2.5,1.3,1.5,4.7l-0.1,0.3c-3.4,0.3-6.9,0.9-10.5,2.3c-4,1.6-8.3,5.6-10.1,11.5 c-2.3,7.5,0.6,11.3,5.2,11.3c3.4,0,6.7-1.6,10-6c-0.5,1.8-1,3.5-1.3,5.2l9.3,0c0.1-2.7,0.9-5.4,1.7-8.2l4-13.2 C265.2,29,267.1,24.1,264.9,20.7z M252.8,38.9c-1.3,4.1-2.7,8.8-6.4,8.8c-1.5,0-2.2-1-1.5-3.5c1.4-4.6,5.6-5.7,8.1-6L252.8,38.9z"/>
    <path class="st4" d="M343.1,18.3L347,5.8l-2.1,0.1l-6.5,0.3l-1.5,4.1l-2.9,7.9l-4.1,0l-2.9,9.6l3.6,0L326.3,42 c-1.2,4-2.4,7.7-1.4,10.8c1,3.1,3.1,4.3,5.8,3.8l6.1-1.1L340,45c-1,0.4-2.1,0.7-3,0.7c-2.3,0-1.4-2.1-0.6-4.9l4-13l4.9,0l2.9-9.6 L343.1,18.3z"/>
    <path class="st5" d="M282.9,26.6c-1.7,0-3,1.7-4,4c-0.9,2.1-2,4.9-2.6,7c-1,3.3-2.7,9.2,0.4,9.2c1,0,1.8-0.7,2.7-1.9 c1.2-1.6,1.5-2.9,2-4.8l2.3-7.6c0.5-1.5,1-3.2,0.8-4.4C284.4,27.1,283.7,26.6,282.9,26.6z"/>
    <path class="st4" d="M292.1,5.3l-1.7,5.6l-1.9,6.2l-1.3,4.2c-0.6-1.7-1.6-3-3.1-3.5c-0.5-0.2-1.1-0.3-1.7-0.3 c-1.5,0-2.9,0.4-4.3,1.1c-5.4,2.9-9.4,10.9-11.7,18.6c-2.8,9.3-3.4,19.4,3.8,19.4c3.1,0,5.7-1.6,8.4-5.7h0.1l-1.5,5l9.2,0 l12.3-40.1l1.9-6.2l1.3-4.2L292.1,5.3z M283.8,32.5l-2.3,7.6c-0.6,1.8-0.9,3.2-2,4.8c-0.9,1.3-1.8,1.9-2.7,1.9 c-3,0-1.4-5.9-0.4-9.2c0.6-2.1,1.7-4.9,2.6-7c1-2.3,2.2-4,4-4c0.8,0,1.5,0.5,1.7,1.5C284.8,29.2,284.3,31,283.8,32.5z"/>
    <polygon class="st4" points="233,5.2 217.6,55.7 227.3,55.7 236.8,24.6 237.6,22 238.7,18.4 240.5,12.5 242.1,7.3 242.7,5.2 "/>
</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.folkebladet.no/">
    <svg class="logo" viewBox="0 0 384.13 62.27" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.folkebladet.no/">
						forside</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.folkebladet.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/tv/">
						TV</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/var/">
						Været</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://folkebladet.alda.no/leseavis?0&aviskode=TFO">
						eAvisa</a>
						</li>
					</ul>						
	</nav>		
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.folkebladet.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//folkebladet.alda.no/minside?aviskode=TFO">Min side</a></li>
								<li><a href="//folkebladet.alda.no/endreprofil?aviskode=TFO">Min bruker</a></li>
								<li><a href="http://www.folkebladet.no/kundeservice/">Kontakt kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357abae431c7a8b54000007',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301543,subscriberUser: true,shortcode: 'tfo',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
	<ul class="menu">
				<li class="menu-item menu-title ">
						Seksjoner</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.folkebladet.no/">
						forside</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.folkebladet.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/tv/">
						TV</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/var/">
						Været</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://folkebladet.alda.no/leseavis?0&aviskode=TFO">
						eAvisa</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/innenriks/">
						Innenriks</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/utenriks/">
						Utenriks</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/panett/">
						På nett</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/folk/">
						Folk</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13405888&CFTOKEN=64006017">
						Torget</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://tromsfolkeblad.buyandread.com/">
						Dagens avis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/annonsorinnhold/">
						Annonsørinnhold</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/kundeservice/">
						Kundeservice</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/kundeservice/ansatte/2004/12/13/Ansatte-i-Folkebladet-4336567.ece">
						Kontakt ansatte</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://folkebladet.alda.no/?aviskode=TFO">
						Min side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://folkebladet.alda.no/bestill?aviskode=TFO">
						Bestill abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://folkebladet.alda.no/leseavis?aviskode=TFO">
						Les eAvisa</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://folkebladet.alda.no/ferieflytting?3&aviskode=TFO">
						Ferieflytting</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://folkebladet.alda.no/sjekklevering?5&aviskode=TFO">
						Ikke fått avisa?</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://folkebladet.alda.no/minside?5&aviskode=TFO">
						Abonnementsinfo</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="mailto:annonse@folkebladet.no">
						Bedriftsannonse</a>
						</li>
					<li class="menu-item menu-title ">
						Snarveier</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://live.folkebladet.no/#frontpage=20150204">
						Live</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.folkebladet.no/eiendom/">
						Eiendommer i Midt-Troms</a>
						</li>
					</ul>						
	</nav>		
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/folkebladet.no"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/folkebladet/"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://instagram.com/folkebladet"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="https://www.youtube.com/user/FolkebladetTV"><i class="icon-youtube" aria-hidden="true"></i><span>Youtube</span></a></li>
	<li class="channel"><a href="feed://www.folkebladet.no/?widgetName=polarisFeeds&widgetId=6352137&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Bil kjørt av veien og rett i fjellvegg</span>
							</h1>
					<div class="lead">
							Fører ivaretatt av forbipasserende.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.folkebladet.no/nyheter/article14983411.ece/2zoygi/ALTERNATES/w{width}-default/high_tb9cc9ec.jpg"
							data-source=""
                            data-alt="En bil har kjørt av veien, og truffet en fjellvegg."
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    <p class="caption">
                    En bil har kjørt av veien, og truffet en fjellvegg.</p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2017-11-18 11:16"><span class="label">Publisert:</span> 
							18 november 2017 11:16</time>
						<time class="modified" datetime="2017-11-18 11:16"><span class="label">Sist oppdatert:</span> 
							18 november 2017 11:16</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:stian.blindheim@folkebladet.no">
														<img src="http://www.folkebladet.no/nyheter/article6392527.ece/ALTERNATES/w180-square/Blindheim.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:stian.blindheim@folkebladet.no"><span class="firstName">Stian</span><span class="surName">Blindheim</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 916 66 916</li>
										<li class="email"><span>E-post:</span> <a href="mailto:stian.blindheim@folkebladet.no" title="Send  en e-post.">stian.blindheim@folkebladet.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-503b45211cb13fa0";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>En bil har kjørt av veien ved Andsvatnet mellom Sørreisa og Bardufoss, skriver Troms politidistrikt på Twitter.</p><p>– Melding om trafikkulykke. Bil kjørt av vegen, truffet fjellvegg. Fører av bil ivaretatt av personell i forbipasserende bil, tilsynelatende ikke hardt skadd, skriver etaten.</p><p>Både ambulanse og politi er på vei til stedet.</p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="http://www.folkebladet.no/tema/politi/">
                    <span>politi</span>
                </a>
            </li>
            <li class="tag">
                <a href="http://www.folkebladet.no/tema/M%C3%A5lselv/">
                    <span>Målselv</span>
                </a>
            </li>
            <li class="tag">
                <a href="http://www.folkebladet.no/tema/S%C3%B8rreisa/">
                    <span>Sørreisa</span>
                </a>
            </li>
            <li class="tag">
                <a href="http://www.folkebladet.no/tema/trafikk/">
                    <span>trafikk</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div class="media html">
			<p><strong>Si din mening:</strong> Du er hjertelig velkommen til å kommentere denne artikkelen (stengt mellom midnatt og kl. 06:00). Du må være innlogget på Facebook for å kunne kommentere. Upassende og injurierende innlegg vil bli slettet! Hele debatter kan også bli fjernet uten forvarsel.</p>

<p><a href="mailto:nett@folkebladet.no?subject=Varsel_om_upassende_innlegg&body=Beskriv%20det%20upassende%20innlegget%20(f.eks.%20lim%20inn%20link%20til%20siden)">Varsle om upassende innlegg her</a>.</p></div>
			<div id="art_3654" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.folkebladet.no/nyheter/article15622464.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       payed">
                                        <a  href="http://www.folkebladet.no/nyheter/2017/11/18/Tomme-lokaler-preges-sentrum-%E2%80%93-Trist-15621221.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.folkebladet.no/nyheter/article15621220.ece/umdzre/ALTERNATES/w{width}-default/18NYHtomlok5.jpg"
							data-source=""
                            data-alt="TOMT: Andre etasje på Finnsnes senter står tomt.
            (Foto: Susanne Noreng)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Tomme lokaler preges sentrum: – Trist</h3><p class="lead">Tomme næringslokaler preger Finnsnes sentrum. Det håper næringsforeningen det blir slutt på.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.folkebladet.no/nyheter/2017/11/18/Dette-skjedde-mens-du-sov-15622200.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.folkebladet.no/nyheter/article14211660.ece/n04sue/ALTERNATES/w{width}-default/high_tb9cc9fb.jpg"
							data-source=""
                            data-alt="Illustrasjonsfoto: Heiko Junge / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Dette skjedde mens du sov</h3><p class="lead">Her er en oppdatering om nattens hendelser</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.folkebladet.no/nyheter/2017/11/18/%E2%80%93-Trasig-at-det-rammer-de-mest-s%C3%A5rbare-15620229.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.folkebladet.no/nyheter/article15620228.ece/gzrq3a/ALTERNATES/w{width}-default/0NYH_aleksander.jpg"
							data-source=""
                            data-alt="BUDSJETT: Aleksander Uteng (Lenvik Ap) sier oposisjonen legger frem sitt budsjett for formannskapet 28. november, og vil ikke gjøre kutt i barnehage-og skolestruktur. Foto: Trond Sandnes
            (Foto: Trond Sandnes)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Trasig at de mest sårbare rammes</h3><p class="lead">Aleksander Uteng i Lenvik Ap, mener det er et trist budsjettforslag posisjonspartiene har la frem torsdag</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.folkebladet.no/nyheter/2017/11/18/Politiet-etterlyser-savnet-hund-15621844.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.folkebladet.no/nyheter/article13965344.ece/rd01yb/ALTERNATES/w{width}-default/20161222-210518-0.jpg"
							data-source=""
                            data-alt="PROMILLE: Kvinna forklarte at hun ikke visste at vennen, som var sjåfør for henne, ikke hadde drukket alkohol. Det festet ikke Senja tingrett noen lit til. Foto: Stian André Lund
            (Foto: Stian Andrè Lund)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Politiet etterlyser savnet hund</h3><p class="lead">Eier savner hund på Finnsnes.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisStories default  listcard">
    <div class="header">
            <h5>
                Fikk du med deg disse sakene?</h5>
        </div>
    <div class="article news       ">
                                        <a  href="http://www.folkebladet.no/nyheter/2017/11/18/Bil-kj%C3%B8rt-av-veien-og-rett-i-fjellvegg-15622464.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.folkebladet.no/nyheter/article14983411.ece/2zoygi/ALTERNATES/w{width}-square/high_tb9cc9ec.jpg"
							data-source=""
                            data-alt="Illustrasjonsfoto: Heiko Junge / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Bil kjørt av veien og rett i fjellvegg</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.folkebladet.no/nyheter/2017/11/18/Tomme-lokaler-preges-sentrum-%E2%80%93-Trist-15621221.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.folkebladet.no/nyheter/article15621220.ece/umdzre/ALTERNATES/w{width}-square/18NYHtomlok5.jpg"
							data-source=""
                            data-alt="TOMT: Andre etasje på Finnsnes senter står tomt.
            (Foto: Susanne Noreng)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Tomme lokaler preges sentrum: – Trist</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.folkebladet.no/nyheter/2017/11/18/Dette-skjedde-mens-du-sov-15622200.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.folkebladet.no/nyheter/article14211660.ece/n04sue/ALTERNATES/w{width}-square/high_tb9cc9fb.jpg"
							data-source=""
                            data-alt="Illustrasjonsfoto: Heiko Junge / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Dette skjedde mens du sov</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.folkebladet.no/sport/2017/11/18/%E2%80%93-En-spesiell-opplevelse-%C3%A5-d%C3%B8mme-kampen-15621224.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.folkebladet.no/nyheter/article15621222.ece/x8z0dz/ALTERNATES/w{width}-square/8SPO_Kevin-3.jpg"
							data-source=""
                            data-alt="en stor oppgave:  Kevin Bakketun Hjelmseth (t.v.) stilte i dommerteamet i NM-kfinalen for gutter 16 mellom Stabæk og Viking på fredag. I midten ser vi dommer Christian Moen, og til høyre assistentdommer Sondre Dahle.Begge foto: Per Steinar Markussen
            (Foto: Per Steinar Markussen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– En spesiell opplevelse å dømme kampen</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.folkebladet.no/bildespesial/fotominner/2017/11/18/Fotominne-P%C3%A5skefeiring-p%C3%A5-60-tallet-15619485.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.folkebladet.no/nyheter/article14605414.ece/69je5h/ALTERNATES/w{width}-square/18NYHfotominne.jpg"
							data-source=""
                            data-alt="PÅSKE: Svein Yttervik har sendt inn dette bildet fra påsken i 1964. Dag, Terje og Lelle sammen med Fred som sitter på sparken, står på isen på Finnfjordvatnet. Det er innsenderen som har tatt bildet.
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Fotominne: Påskefeiring på 60-tallet</h3></div></a></div>
                                </div>
    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <div class="footer-block branding">
                <a href="http://www.folkebladet.no/">
    <svg class="logo" viewBox="0 0 384.13 62.27" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://facebook.com/folkebladet.no"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/folkebladet/"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://instagram.com/folkebladet"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="https://www.youtube.com/user/FolkebladetTV"><i class="icon-youtube" aria-hidden="true"></i><span>Youtube</span></a></li>
	<li class="channel"><a href="feed://www.folkebladet.no/?widgetName=polarisFeeds&widgetId=6352137&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://folkebladet.alda.no/?aviskode=TFO" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør/adm.direktør</dt>
    <dd class="credit-item name"><a href="mailto:steinulf.henriksen@folkebladet.no">Steinulf Henriksen</a></dd>
    <dt class="credit-item role">Digitalredaktør</dt>
    <dd class="credit-item name"><a href="mailto:trond.sandnes@folkebladet.no">Trond Sandnes</a></dd>
    <dt class="credit-item role">Nyhetsredaktør</dt>
    <dd class="credit-item name"><a href="mailto:stian.jakobsen@folkebladet.no">Stian Jakobsen</a></dd>
    <dt class="credit-item role">Folkebladet-TV</dt>
    <dd class="credit-item name"><a href="mailto:carina.hansen@folkebladet.no">Carina Hansen</a></dd>
    <dt class="credit-item role">Alle ansatte</dt>
    <dd class="credit-item name"><a href="http://www.folkebladet.no/kundeservice/ansatte/article10413.ece">Klikk for kontakt-info</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss</dt>
    <dd class="info-item description">77 85 20 20</dd>
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">FB TIPS til 2399</dd>
    <dt class="info-item title">Epost</dt>
    <dd class="info-item description"><a href="mailto:tips@folkebladet.no">tips@folkebladet.no</a></dd>
    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description">77 85 20 00</dd>
    <dt class="info-item title">Annonser</dt>
    <dd class="info-item description"><a href="mailto:annonse@folkebladet.no">Send epost</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Folkebladet arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Folkebladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2017 &copy; Folkebladet. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_15533450" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.folkebladet.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="15533450"/>
					<input type="hidden" name="sectionId" value="3654"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20171031c Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_15533450" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/folkebladet.no/nyheter",
				"url": "http://www.folkebladet.no/nyheter/2017/11/18/Bil-kj%C3%B8rt-av-veien-og-rett-i-fjellvegg-15622464.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/folkebladet.no/nyheter+url=http://www.folkebladet.no/nyheter/2017/11/18/Bil-kj%C3%B8rt-av-veien-og-rett-i-fjellvegg-15622464.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'folkebladet.no',
						
						clientId: 'polaris-nordno',
						contentId: '15622464',
						contentType: 'article',
						category: 'ece_incoming',
						
						tags: '[politi,Målselv,Sørreisa,trafikk]',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337557460879']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618893']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15622464',
												category: 'nyheter',
												paid: 'false',
												newspaper_shortcode: 'tfo',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-858807-1']);
					
						_gaq.push(['_setDomainName', '.folkebladet.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	