<!DOCTYPE html>
<html class="art clean section_tf_kultur theme_Kultur device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="folkebladet"/>
<title>Tilbyr «Tett på»-møter med artistene -Folkebladet</title>
<meta name="description" content="Kråkeslottfestivalen tilbyr i år et nytt konsept som den kaller for «Tett på»." />
<meta name="keywords" content="midt-troms,folkebladet,finnsnes,målselv,sørreisa,senja,salangen,bardu" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/css/folkebladet.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/css/shame.folkebladet.css?test123321"/>
<link href="http://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="359760144105738"/>
<meta property="og:image" content="http://www.folkebladet.no/nyheter/article14424126.ece/8zehky/ALTERNATES/w980-default/1KULabaz.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tilbyr «Tett på»-møter med artistene"/>
<meta property="og:url" content="http://www.folkebladet.no/kultur/2017/03/10/Tilbyr-%C2%ABTett-p%C3%A5%C2%BB-m%C3%B8ter-med-artistene-14424129.ece"/>
<meta property="og:site_name" content="folkebladet.no"/>
<meta property="article:published_time" content="2017-03-10T13:48:59+01:00"/>
<meta property="article:modified_time" content="2017-03-10T14:04:06+01:00"/>
<link rel="pingback" href="http://www.folkebladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Tilbyr «Tett på»-møter med artistene"/>
<meta name="cXenseParse:recs:articleid" content="14424129"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:folkebladet-access" content="free"/>
<meta name="cXenseParse:folkebladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.folkebladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 180, secId: 4149, artId: 14424129
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<link rel="alternate" title="folkebladet RSS" href="http://www.folkebladet.no/kultur/?widgetName=polarisFeeds&amp;widgetId=6352135&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="folkebladet RSS" href="http://www.folkebladet.no/kultur/?widgetName=polarisFeeds&amp;widgetId=6352137&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:app_id" content="359760144105738">
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/css/folkebladet_extra.css"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4149&pubId=180&cat=news&meta=classic&objId=14424129&type=article&title=Tilbyr+%c2%abTett+p%c3%a5%c2%bb-m%c3%b8ter+med+artistene&url=http%3a%2f%2fwww.folkebladet.no%2fkultur%2f2017%2f03%2f10%2fTilbyr-%25C2%25ABTett-p%25C3%25A5%25C2%25BB-m%25C3%25B8ter-med-artistene-14424129.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4149&amp;pubId=180&amp;cat=news&amp;meta=classic&amp;objId=14424129&amp;type=article&amp;title=Tilbyr+%c2%abTett+p%c3%a5%c2%bb-m%c3%b8ter+med+artistene&amp;url=http%3a%2f%2fwww.folkebladet.no%2fkultur%2f2017%2f03%2f10%2fTilbyr-%25C2%25ABTett-p%25C3%25A5%25C2%25BB-m%25C3%25B8ter-med-artistene-14424129.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="359760144105738"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips Folkebladet</h3>
<ul>
<li>SMS/MMS til <strong>2399</strong> med kodeord <strong>FB TIPS</strong></li>
<li>Epost: <a href="mailto:tips@folkebladet.no">tips@folkebladet.no</a></li>
<li>Telefon: Tips Folkebladet 24 timer i døgnet på <strong>77 85 20 20</strong></li>
<li>Folkebladet honorerer tips med Flax-lodd</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948599|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948599|0|-1|ADTECH;loc=300;alias=FB_Kultur_Skyskraper1_180x500;cookie=info;grp=806400501" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948599|0|-1|ADTECH;loc=300;alias=FB_Kultur_Skyskraper1_180x500;cookie=info;grp=806400501" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948630|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948630|0|-1|ADTECH;loc=300;alias=FB_Kultur_Skyskraper2_180x500;cookie=info;grp=806400501" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948630|0|-1|ADTECH;loc=300;alias=FB_Kultur_Skyskraper2_180x500;cookie=info;grp=806400501" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/all.js#xfbml=1&appId=359760144105738";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">fredag 10.03 2017</h5>
<div class="article news payed">
<span class="time">17:08</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/pluss/2017/03/10/Den-daglige-lederen-er...-14416140.ece">
Den daglige lederen er...
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.folkebladet.no/" class="active">
<span>forside</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/leseavis?aviskode=TFO">
<span>Les eAvisa</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.folkebladet.no/" class="logo"><span>Troms Folkeblad - folkebladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.folkebladet.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://folkebladet.alda.no/minside?aviskode=TFO">Mine abonnement</a></li>
<li><a class="" href="http://folkebladet.alda.no/endreprofil?aviskode=TFO">Mine opplysninger</a></li>
<li><a class="" href="http://www.folkebladet.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abae431c7a8b54000007',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301543,
subscriberUser:true,
shortcode: 'TFO',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10620410"
class="widget polarisWeather yr rotate js-require-widget"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="4000">
<div class="place js-place rotate active">
<div class="location">
Finnsnes
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">2</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Lenvik/Finnsnes/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Skaland
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">3</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Berg/Skaland/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Skrolsvik
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">3</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Tranøy/Skrolsvik/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Vangsvika
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">2</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Tranøy/Vangsvika~295658/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Sørreisa
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">2</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Sørreisa/Sørreisa/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Bardufoss
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">2</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Målselv/Bardufoss/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Langhamn
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">2</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Dyrøy/Langhamn/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Sjøvegan
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">2</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Salangen/Sjøvegan/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Tennevoll
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">2</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Lavangen/Tennevoll/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Innset
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature cold">-1</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Bardu/Innset/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Skjold
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">0</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Målselv/Skjold/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Heia
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">0</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Balsfjord/Heia~296782/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/sok/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på folkebladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.folkebladet.no/">
<span>Forside</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.folkebladet.no/nyheter/">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.folkebladet.no/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/utenriks/">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/bilogtrafikk/">
<span>Bil og trafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kortreist/">
<span>Kortreist</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/var/">
<span>Vær</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.folkebladet.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.folkebladet.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/">
<span>100% sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/tag/Eliteserien/">
<span>Eliteserien</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/tag/Tromsø%20IL/">
<span>Tromsø IL</span>
</a>
</li>
<li>
<a target="_top" href="http://live.folkebladet.no">
<span>Live fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/sport/finnsnes-il/">
<span>Finnsnes IL</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/sport/fk-senja/">
<span>FK Senja</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/oddstips/">
<span>Tippetips</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/sjakk/">
<span>Sjakk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
</ul></li>
<li class="topItem parent current">
<a target="_top" href="http://www.folkebladet.no/kultur/" class="active">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/anmeldelser/">
<span>Anmeldelser</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/heltpasiden/">
<span>Helt på siden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/pondus/">
<span>Pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kortreist/">
<span>Kortreist</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/panett/">
<span>På nett</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.folkebladet.no/tv/">
<span>TV</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.folkebladet.no/bildespesial/">
<span>Bildespesial</span>
</a>
<ul class="level2 submenu1">
<li class="topItem">
<a target="_top" href="http://www.folkebladet.no/bildespesial/fotominner/">
<span>Fotominner</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.folkebladet.no/panett/">
<span>På nett</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.folkebladet.no/heltpasiden/">
<span>Helt på siden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/panett/nettkamera/">
<span>Nettkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/var/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/pondus/">
<span>Pondus</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.folkebladet.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/ordetfritt/">
<span>Leserinnlegg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/kommentar/">
<span>Kommentarer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/tema/sideblikk/">
<span>Sideblikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/sidelinja/">
<span>På sidelinja</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.folkebladet.no/folk/">
<span>Gratulasjoner</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13405888&CFTOKEN=64006017">
<span>Torget</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="https://tromsfolkeblad.buyandread.com">
<span>Dagens avis</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.folkebladet.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
<li class="godmode">
<a target="_top" href="#A-AA">
<span>A-Å</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.folkebladet.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/?aviskode=TFO">
<span>Min Side</span>
</a>
</li>
<li class="removePlussForApp">
<a target="_top" href="http://folkebladet.alda.no/bestill?aviskode=TFO">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/leseavis?aviskode=TFO">
<span>Les eAvisa</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/ferieflytting?3&aviskode=TFO">
<span>Ferieflytting</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/sjekklevering?5&aviskode=TFO">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/minside?5&aviskode=TFO">
<span>Abonnementsinfo</span>
</a>
</li>
<li>
<a target="_top" href="mailto:annonse@folkebladet.no">
<span>Bedriftsannonse</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.folkebladet.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://lokalguiden.folkebladet.no/">
<span>Lokalguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13405888&CFTOKEN=64006017">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/jobb/">
<span>Stilling ledig</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole folkebladetPluss">
<span class="title"><a href="http://www.folkebladet.no/pluss/">Folkebladet Pluss</a></span>
<span class="text">Det beste innholdet fra Folkebladet. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://folkebladet.alda.no/leseavis?aviskode=TFO">Les eAvisa</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">77 85 20 20</span>
<a href="mailto:tips@folkebladet.no"><span class="text">tips@folkebladet.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner half live">
<span class="title"><a href="http://live.folkebladet.no/#frontpage=20150204">Live</a></span>
</div>
<div class="banner half folkebladetTv">
<span class="title"><a href="http://www.folkebladet.no/tv/">Folkebladet TV</a></span>
</div>
</div>
<div class="row" >
<div class="banner half sendGreeting">
<span class="title"><a href="http://www.folkebladet.no/folk/">Bestill bursdagshilsen</a></span>
</div>
<div class="banner half realEstate">
<span class="title"><a href="http://www.folkebladet.no/eiendom/">Eiendommer i Midt-Troms</a></span>
</div>
</div>
<div class="row" >
<div class="banner fifth facebook">
<span class="title"><a href="http://facebook.com/folkebladet.no" target="_blank">Facebook</a></span>
</div>
<div class="banner fifth twitter">
<span class="title"><a href="http://twitter.com/folkebladet/" target="_blank">Twitter</a></span>
</div>
<div class="banner fifth instagram">
<span class="title"><a href="http://instagram.com/folkebladet" target="_blank">Instagram</a></span>
</div>
<div class="banner fifth youtube">
<span class="title"><a href="https://www.youtube.com/user/FolkebladetTV" target="_blank">Youtube</a></span>
</div>
<div class="banner fifth rss">
<span class="title"><a href=" feed://www.folkebladet.no/?widgetName=polarisFeeds&widgetId=6352137&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.folkebladet.no/">
<span>forside</span>
</a>
</li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#A">
<span>A</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/anmeldelser/">
<span>Anmeldelser</span>
</a>
</li>
<li>
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13405888&CFTOKEN=64006017">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kundeservice/ansatte/article4336567.ece">
<span>Ansatte kontakt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#B">
<span>B</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/folk/">
<span>Bursdag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/bildespesial/">
<span>Bildespesial</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/bilogtrafikk/">
<span>Bil og trafikk</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#C">
<span>C</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#D">
<span>D</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="https://tromsfolkeblad.buyandread.com/wl/index.htm">
<span>Dagens avis</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#E">
<span>E</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://folkebladet.alda.no/leseavis?0&aviskode=TFO">
<span>eAvisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/eiendom/">
<span>Eiendomsoverdragelser</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/fotball/eliteserien/">
<span>Eliteserien</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#F">
<span>F</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://folkebladet.alda.no/?1&aviskode=TFO">
<span>Ferieflytting</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/sport/finnsnes-il/">
<span>Finnsnes IL</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/sport/fk-senja/">
<span>FK Senja</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/bildespesial/fotominner/">
<span>Fotominner (+)</span>
</a>
</li>
<li>
<a target="_top" href="https://www.facebook.com/folkebladet.no/">
<span>Facebook</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#G">
<span>G</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/golf/">
<span>Golf</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#H">
<span>H</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/heltpasiden/">
<span>Helt på siden - humor</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#I">
<span>I</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="https://instagram.com/folkebladet/">
<span>Instagram Folkebladet</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#J">
<span>J</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/jobb/">
<span>Jobb</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="col parent current">
<a target="_top" href="#column" class="active">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent current">
<a target="_top" href="#K" class="active">
<span>K</span>
</a>
<ul class="level3 submenu2">
<li class="current">
<a target="_top" href="http://www.folkebladet.no/kultur/" class="active">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/kommentar/">
<span>Kommentarer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kortreist/">
<span>Kortreist</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/kombinert/">
<span>Kombinert</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#L">
<span>L</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/leder/">
<span>Ledere</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/ordetfritt/">
<span>Leserinnlegg</span>
</a>
</li>
<li>
<a target="_top" href="http://live.folkebladet.no/">
<span>Fotball live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/langrenn/">
<span>Langrenn</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#M">
<span>M</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/fbtv/musikk/">
<span>Musikkvideoer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/fbtv/serier/">
<span>Miniserier web-TV</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#N">
<span>N</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/panett/">
<span>Nett-funn</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#O">
<span>O</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/ol/">
<span>OL</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/opprettbruker?0&aviskode=TFO">
<span>Opprett bruker</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#P">
<span>P</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/pondus/">
<span>Pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/sidelinja/">
<span>På sidelinja (+)</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#Q">
<span>Q</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#R">
<span>R</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/rally/">
<span>Rally</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#S">
<span>S</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/sport-ntb/">
<span>Sport NTB</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/panett/">
<span>Skipstrafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/jobb/">
<span>Stilling ledig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/sykkel/">
<span>Sykkel</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/sideblikk/">
<span>Sideblikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#T">
<span>T</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/fbtv/">
<span>TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/tag/Tromsø%20IL/">
<span>Tromsø IL</span>
</a>
</li>
<li>
<a target="_top" href="https://twitter.com/folkebladet/">
<span>Twitter Folkebladet</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/http://www.folkebladet.no/100Sport/oddstips/">
<span>Tippetips</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#U">
<span>U</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/utenriks/">
<span>Utenriks</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#V">
<span>V</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/fbtv/">
<span>Video</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/var/">
<span>Været lokalt</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#W">
<span>W</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/panett/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/fbtv/">
<span>Web-TV</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#X">
<span>X</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#Y">
<span>Y</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/ordetfritt/">
<span>Ytringer</span>
</a>
</li>
<li>
<a target="_top" href="https://www.youtube.com/user/FolkebladetTV">
<span>Youtube Folkebladet-TV</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#Z">
<span>Z</span>
</a>
</li>
<li>
<a target="_top" href="#Æ">
<span>Æ</span>
</a>
</li>
<li>
<a target="_top" href="#Ø">
<span>Ø</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#Å">
<span>Å</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://polaris2.unco.no/rapporter-fra-mediehusene/harstad-tidende-gruppen/folkebladet/">
<span>Årsarpport (2014)</span>
</a>
</li>
</ul></li>
</ul></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948602|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948602|0|-1|ADTECH;loc=300;alias=FB_Kultur_Toppbanner_980x150;cookie=info;grp=278940228" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948602|0|-1|ADTECH;loc=300;alias=FB_Kultur_Toppbanner_980x150;cookie=info;grp=278940228" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="newsflash" >
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.folkebladet.no/">Forside</a> / <a href="http://www.folkebladet.no/kultur/">Kultur</a>
<h1 class="title">
<span class="t100">
Tilbyr «Tett på»-møter med artistene
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.folkebladet.no/nyheter/article14424126.ece/8zehky/ALTERNATES/w980-default/1KULabaz.jpg" alt="FLYKTET Musikeren Abazar Hamid fåtte flykte det sudanske regimet.
(Foto: Douglass Sielski)" title="FLYKTET Musikeren Abazar Hamid fåtte flykte det sudanske regimet.
(Foto: Douglass Sielski)"/>
<p class="caption">
<span class="imageKicker">FLYKTET</span>
Musikeren Abazar Hamid fåtte flykte det sudanske regimet.
<span class="photographer">Foto: Douglass Sielski</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Tilbyr «Tett på»-møter med artistene
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">kultur</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:ri@folkebladet.no">
<img src="http://www.folkebladet.no/nyheter/article6403653.ece/ALTERNATES/w80-square/ingebrigtsen_reidar.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:ri@folkebladet.no"><span class="firstName">Reidar</span><span class="surName">Ingebrigtsen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 957 96 360</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-03-10 01:48"><span class="label">Publisert:</span> 10.03 2017 13:48
</time>
<time class="modified" datetime="2017-03-10 02:04"><span class="label">Sist oppdatert:</span> 10.03 2017 14:04
</time>
</div>
</div>
<div class="widget polarisCode html red padded20 removePlussForApp">
<a href="http://folkebladet.alda.no/kampanje?&aviskode=TFO"><b><h2><font color="#ffffff">Les Folkebladet-nyheter digitalt i to måneder for kun kroner 99,-</font></h2></b></a>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="lead">
Kråkeslottfestivalen tilbyr i år et nytt konsept som den kaller for «Tett på».
</div>
<div class="widget polarisCode html">
<p></p>
</div>
<div class="body">
<p>Det opplyser Pål Moddi Knutsen, som blant jobber med booking av band og artister for Kråkeslottfestivalen.</p><h2>Nytt av året</h2><p>– Dette er noe som er helt nytt av året, og målsetningen med det er at publikum skal få anledning til å bli bedre kjent med artistene som opptrer, møte dem på en annen måte enn bare å være publikum i salen, forklarer Knutsen, og fortsetter:</p><p>
<figure class="media image medium default ">
<img src="http://www.folkebladet.no/nyheter/article14424128.ece/8h3w3u/ALTERNATES/w280-square/1KULvalle.jpg" alt="MØTEKLAR Artisten Marthe Valla kan man møte tett på.
(Foto: Byrå)" title="MØTEKLAR Artisten Marthe Valla kan man møte tett på.
(Foto: Byrå)"/>
<p class="caption">
<span class="imageKicker">MØTEKLAR</span>
Artisten Marthe Valla kan man møte tett på.
<span class="photographer">Foto: Byrå</span>
</p>
</figure>
Hvis du har lurt på hvordan musikere er når du får dem på tomannshånd er dette en mulighet til å finne det ut på. I Kråkeslottfestivalens nye konsertserie «Tett på» plukker vi festivalbandene fra hverandre og stiller enkeltmusikere til veggs i en intim setting.</p><p><strong><em>– Hvor skal dette skje?</em></strong></p><p>– I den knøttlille Fredrikbua på brygga. Der kan man oppleve dem i ensom majestet. Tett på, nært inntil, foran bare 22 sitteplasser, som det er plass til i denne bua.</p><p><strong><em>– Vil publikum ha anledning til en dialog med artistene?</em></strong></p><p>– Å jade, man kan stille de spørsmålene man måtte ha. Dette skal jo være en anledning til å komme tettere på de man vanligvis bare opplever på en scene.</p><p><strong><em>– Er «Tett på» lagt til en bestemt dag under festivalen?</em></strong></p><p>– Nei, dette tilbudet kjører vi hver dag under kråkeslottfestivalen. Skal det være så skal det være!</p><h3>Medvirker</h3><p><strong><em>– Hvem kan man møte tett på?</em></strong></p><p>– Ganske mange, faktisk. Fra prosjektet Dylan på nordnorsk gjør både vokalist Ida Løvheim og primus motor Johan Aarstein konserter med eget materiale. Ida spiller sin første konsert noen sinne med egne sanger!</p><p>
<figure class="media image medium default ">
<img src="http://www.folkebladet.no/nyheter/article14424127.ece/6hh628/ALTERNATES/w280-square/1KULdylan.jpg" alt="DUO Ida Løvheim og Johan Aastein fra prosjektet Dylan på Nordnorsk stiller. Byråfot
(Foto: Reidar Ingebrigtsen)" title="DUO Ida Løvheim og Johan Aastein fra prosjektet Dylan på Nordnorsk stiller. Byråfot
(Foto: Reidar Ingebrigtsen)"/>
<p class="caption">
<span class="imageKicker">DUO</span>
Ida Løvheim og Johan Aastein fra prosjektet Dylan på Nordnorsk stiller. Byråfot
<span class="photographer">Foto: Reidar Ingebrigtsen</span>
</p>
</figure>
I «Tett på» stiller også Kråkeslottets egne pianomagiker og husmusiker Eirik Vildgren, som nettopp har vært aktuell med stjerneskuddet Jenny Konradsen på by:Larm i Oslo. På Kråkeslottet gjør han en «Tett på»-konsert med nyskrevne låter.</p><p>– Ellers kan vi by Landsdelsmusikeren Lena Jinnegrens musikalsk grensesprengende samspill med den syriske gitaristen Ibrahim Sulaymani.</p><h2>Offisiell</h2><p>Harstads egne fribymusiker Abazar Hamid fra Sudan opptrer sammen med Vaffelkoret på festivalens offisielle åpning lørdag formiddag.</p><p>– I Fredrikbua kan man møte den modige musikeren, som flyktet fra det sudanesiske regimet, tett på og nært inntil.</p><p>Andre man kan møte tett på er artisten og aktivisten Marthe Valle.</p><p>– Hun brenner for er å fortelle menneskers historier, både gjennom bilder, ord og musikk. I Fredrikbua får du høre fortellinger fra hennes opphold i Hellas, der hun har jobbet i flyktningeleire, og fra Palestina hvor hun har møtt et folk som har lært henne mye om styrke og solidaritet, forklarer Moddi.</p><h3>Hjerte for festivalen</h3><p>
<figure class="media image medium default ">
<img src="http://www.folkebladet.no/nyheter/article14424125.ece/nefzq3/ALTERNATES/w280-square/1KULbrenn.jpg" alt="TETT PÅ Artisten Lena Jinnegren stiller som en av flere i Kråkeslottes nye konsertserie «Tett på». Billettene til festivalen legges ut for salg 20. mars
(Foto: Byrå)" title="TETT PÅ Artisten Lena Jinnegren stiller som en av flere i Kråkeslottes nye konsertserie «Tett på». Billettene til festivalen legges ut for salg 20. mars
(Foto: Byrå)"/>
<p class="caption">
<span class="imageKicker">TETT PÅ</span>
Artisten Lena Jinnegren stiller som en av flere i Kråkeslottes nye konsertserie «Tett på». Billettene til festivalen legges ut for salg 20. mars
<span class="photographer">Foto: Byrå</span>
</p>
</figure>
Kontrabassist og jazzmusiker Bjørnar Kaldefoss Tveite serverer blandede drops fra norske folketoner til jazzklassikere. Man får også et gjensyn med De Ubrukelige, bandet som i fjor tok Kråkeslottfestivalen med storm</p><p>– Du må ha et ganske stort hjerte for Kråkeslottfestivalen, siden du legger såpass mye arbeid i den.</p><p>– Ja, det har jeg. Kråkeslottfestivalen var en av de første store arenaene jeg opptrådte på. Den tok godt i mot meg, og lot meg vise fram det jeg hadde på hjertet.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande" colorscheme="light"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<p>
<font color="#004684" size="-0"><b>Si din mening:</b> <i>Du er hjertelig velkommen til å kommentere denne artikkelen (stengt mellom midnatt og kl. 06:00). Du må være innlogget på Facebook for å kunne kommentere. Upassende og injurierende innlegg vil bli slettet! Hele debatter kan også bli fjernet uten forvarsel. <a href="mailto:nett@folkebladet.no?subject=Varsel_om_upassende_innlegg&body=Beskriv det upassende innlegget (f.eks. lim inn link til siden)"><b>Varsle om upassende innlegg her</b></a></i><br></p>
<p>
<p><b><font size="+1"><a href="https://www.facebook.com/folkebladet.no/">Følg Folkebladet på Facebook:</a></font></b><br><div class="fb-like" data-href="https://www.facebook.com/folkebladet.no/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></p>
</p>
</div>
<div id="art_4149" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.folkebladet.no/kultur/article14424129.ece"
data-numposts="20"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Folkebladet:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948636|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948636|0|-1|ADTECH;loc=300;alias=FB_Kultur_Netboard_580x400;cookie=info;grp=278940228" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948636|0|-1|ADTECH;loc=300;alias=FB_Kultur_Netboard_580x400;cookie=info;grp=278940228" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<blockquote>
<p>Der kan man oppleve dem i ensom majestet. Tett på, nær inntil.</p>
<span class="source">Pål Moddi Knutsen, festivalarbeider</span>
</blockquote>
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261392|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Miniboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261392|0|-1|ADTECH;loc=300;alias=FB_Kultur_Miniboard_380x600;cookie=info;grp=278940228" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261392|0|-1|ADTECH;loc=300;alias=FB_Kultur_Miniboard_380x600;cookie=info;grp=278940228" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisStories default themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.folkebladet.no/pluss/2017/03/10/Den-daglige-lederen-er...-14416140.ece">
<img src="http://www.folkebladet.no/nyheter/article14420998.ece/9izfbd/ALTERNATES/w80-square/Skjermbilde%202017-03-10%20kl.%2006.23.24.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/pluss/2017/03/10/Den-daglige-lederen-er...-14416140.ece">
Den daglige lederen er...
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/pluss/2017/03/10/Den-daglige-lederen-er...-14416140.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/Alle-kommuner-f%C3%A5r-egen-politikontakt-f%C3%B8r-sommeren-14424315.ece">
<img src="http://www.folkebladet.no/nyheter/article14424314.ece/ma9why/ALTERNATES/w80-square/high_tb9c90c7.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/Alle-kommuner-f%C3%A5r-egen-politikontakt-f%C3%B8r-sommeren-14424315.ece">
Alle kommuner får egen politikontakt før sommeren  
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/innenriks/2017/03/10/Alle-kommuner-f%C3%A5r-egen-politikontakt-f%C3%B8r-sommeren-14424315.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/Brann-i-snekkerverksted-p%C3%A5-Bryggen-i-Bergen-14424276.ece">
Brann i snekkerverksted på Bryggen i Bergen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/innenriks/2017/03/10/Brann-i-snekkerverksted-p%C3%A5-Bryggen-i-Bergen-14424276.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.folkebladet.no/kultur/2017/03/10/Tilbyr-%C2%ABTett-p%C3%A5%C2%BB-m%C3%B8ter-med-artistene-14424129.ece">
<img src="http://www.folkebladet.no/nyheter/article14424128.ece/8h3w3u/ALTERNATES/w80-square/1KULvalle.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/kultur/2017/03/10/Tilbyr-%C2%ABTett-p%C3%A5%C2%BB-m%C3%B8ter-med-artistene-14424129.ece">
Tilbyr «Tett på»-møter med artistene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/kultur/2017/03/10/Tilbyr-%C2%ABTett-p%C3%A5%C2%BB-m%C3%B8ter-med-artistene-14424129.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/Politiet-vil-finne-ut-mer-om-plasseringen-av-mobilkrana-i-Kristiansand-14424212.ece">
<img src="http://www.folkebladet.no/nyheter/article14402277.ece/2au1ay/ALTERNATES/w80-square/high_tbbd95ff.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/Politiet-vil-finne-ut-mer-om-plasseringen-av-mobilkrana-i-Kristiansand-14424212.ece">
Politiet vil finne ut mer om plasseringen av mobilkrana i Kristiansand
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/innenriks/2017/03/10/Politiet-vil-finne-ut-mer-om-plasseringen-av-mobilkrana-i-Kristiansand-14424212.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5588546|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5588546|0|-1|ADTECH;loc=300;alias=FB_Kultur_Langknapp3_380x120;cookie=info;grp=806400501" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5588546|0|-1|ADTECH;loc=300;alias=FB_Kultur_Langknapp3_380x120;cookie=info;grp=806400501" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget ePaper themeBox">
<div class="header"><h5>Folkebladet som E-avis</h5></div>
<div class="inner">
<p class="lead">Les papiravisen digitalt</p>
<div class="thumbFrontpage"><a href="http://www.folkebladet.no/kundeservice/"><img width="150" height="220" src="http://static.buyandread.com/thumbnail/tromsfolkeblad/tromsfolkeblad.jpg" alt="Les E-avis" /></a></div>
<ul class="paperOptions">
<li class="isSubsciber"><a href="https://folkebladet.alda.no/?aviskode=TFO">Jeg er abonnent</a></li>
<li class="noSubscriber"><a href="http://folkebladet.alda.no/bestill?aviskode=TFO">Jeg ønsker å abonnere</a></li>
<li class="buySingle"><a href="https://tromsfolkeblad.buyandread.com/wl/index.htm">Kjøp enkeltutgave</a></li>
</ul>
<p>Last ned app: <a href="https://play.google.com/store/apps/details?id=no.tromsfolkeblad.areader&feature=search_result#?t=W251bGwsMSwxLDEsIm5vLnRyb21zZm9sa2VibGFkLmFyZWFkZXIiXQ">Android Marked</a> | <a href="itms://itunes.apple.com/no/app/folkebladet-brett/id423765009?mt=8&ls=1">Apple Store</a></p>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5588547|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5588547|0|-1|ADTECH;loc=300;alias=FB_Kultur_Langknapp4_380x120;cookie=info;grp=806400501" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5588547|0|-1|ADTECH;loc=300;alias=FB_Kultur_Langknapp4_380x120;cookie=info;grp=806400501" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261394|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261394|0|-1|ADTECH;loc=300;alias=FB_Kultur_Midtbanner1_980x150;cookie=info;grp=278940228" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261394|0|-1|ADTECH;loc=300;alias=FB_Kultur_Midtbanner1_980x150;cookie=info;grp=278940228" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default hasVideo ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/tv/#!/video/20671/slipper-ny-singel-i-dag">
<img src="http://www.folkebladet.no/nyheter/article14423652.ece/46b1wj/ALTERNATES/w180-default/fotefar.jpg" alt="" title="Fotefar (f.v.) Bendik Lund Haanshus, Lena Jinnegren, Ragnhild Furebotten og gjestartist Julie Alapnes" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/tv/#!/video/20671/slipper-ny-singel-i-dag">
Klar med ny singel — hør og se den her
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/tv/#!/video/20671/slipper-ny-singel-i-dag">Se video</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<h2 class="breakingTitle">
Endelig helg!
</h2>
<a href="http://www.folkebladet.no/pluss/2017/03/10/%E2%80%93-Satser-p%C3%A5-at-det-blir-skitur-i-helga-14423601.ece">
<img src="http://www.folkebladet.no/nyheter/article14423600.ece/mfm3s4/ALTERNATES/w180-default/MG_7660.jpg" alt="" title="Aktiv: Åge W. Hanssen er innstilt på en fin skitur både lørdag og søndag denne helga." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/pluss/2017/03/10/%E2%80%93-Satser-p%C3%A5-at-det-blir-skitur-i-helga-14423601.ece">
– Satser på at det blir skitur i helga
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/pluss/2017/03/10/%E2%80%93-Satser-p%C3%A5-at-det-blir-skitur-i-helga-14423601.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/pluss/2017/03/10/Fikk-hele-kommunestyret-med-seg-14422887.ece">
<img src="http://www.folkebladet.no/nyheter/article14422885.ece/slv1o4/ALTERNATES/w180-default/0NYHRognli2.jpg" alt="" title="Glad: Gruppeleder for Lenvik Høyre og medlem av utvalg for helse og omsorg, Elisabeth Rognli, er glad for at et enstemmig kommunestyre stiller seg positiv til å innføre livsgledesykehjem i kommunen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vil innføre livsgledesykehjem:
</h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.folkebladet.no/pluss/2017/03/10/Fikk-hele-kommunestyret-med-seg-14422887.ece">
Fikk absolutt alle politikerne med seg
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/pluss/2017/03/10/Fikk-hele-kommunestyret-med-seg-14422887.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/pluss/2017/03/10/Fotominne-Laget-underholdning-p%C3%A5-fortet-14423603.ece">
<img src="http://www.folkebladet.no/nyheter/article14423602.ece/d3m18e/ALTERNATES/w180-default/10NYHr%C3%B8dberg.jpg" alt="" title="Trond Rønning fra Vangsvik og Tove Karoline Knutsen fra Gryllefjord vunderholdt ved Rødbergodden fort" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/pluss/2017/03/10/Fotominne-Laget-underholdning-p%C3%A5-fortet-14423603.ece">
<span class="prefix">Fotominne:</span>
Laget under-holdning på fortet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/pluss/2017/03/10/Fotominne-Laget-underholdning-p%C3%A5-fortet-14423603.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default hasVideo ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/tv/#!/video/20670/vi-politikere-maa-vaere-med-og-stoette">
<img src="http://www.folkebladet.no/nyheter/article14421643.ece/e7ep0b/ALTERNATES/w180-default/Skjermbilde%202017-03-10%20kl.%2009.30.09.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Stortingspolitikere på besøk: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/tv/#!/video/20670/vi-politikere-maa-vaere-med-og-stoette">
- Viktig at de forstår hva som skjer her
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/tv/#!/video/20670/vi-politikere-maa-vaere-med-og-stoette">Se innslag</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261393|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261393|0|-1|ADTECH;loc=300;alias=FB_Kultur_Midtbanner2_980x150;cookie=info;grp=806400501" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261393|0|-1|ADTECH;loc=300;alias=FB_Kultur_Midtbanner2_980x150;cookie=info;grp=806400501" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/Norsk-panservogn-gjennom-isen-i-Finnmark-14423541.ece">
<img src="http://www.folkebladet.no/nyheter/article14423540.ece/2dfbvu/ALTERNATES/w180-default/high_sza9cc67.jpg" alt="" title="Det var en  CV90 panservogn av denne typen som gikk gjennom isen fredag. Her er den fotografert under en øvelse i 2014.  Foto: Forsvaret / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/Norsk-panservogn-gjennom-isen-i-Finnmark-14423541.ece">
Stridsvogn gikk gjennom isen under øvelse
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/innenriks/2017/03/10/Norsk-panservogn-gjennom-isen-i-Finnmark-14423541.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/100Sport/fotball/Tapte-veddemal-Na-ma-Aalesund-treneren-ga-til-Tromso-231955b.html">
<img src="http://www.folkebladet.no/nyheter/article14423691.ece/84v18f/ALTERNATES/w180-default/it.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.folkebladet.no/100Sport/fotball/Tapte-veddemal-Na-ma-Aalesund-treneren-ga-til-Tromso-231955b.html">
Tapte — må gå fra Ålesund til Tromsø
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/100Sport/fotball/Tapte-veddemal-Na-ma-Aalesund-treneren-ga-til-Tromso-231955b.html">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/H%C3%B8yre-vedtok-%C3%A5-fjerne-flypassasjeravgiften-14422071.ece">
<img src="http://www.folkebladet.no/nyheter/article7745075.ece/ALTERNATES/w180-default/fly%2018" alt="" title="Fly flyvinge Norwegian flyreise Bardufoss lufthavn reising reiser turisme" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/H%C3%B8yre-vedtok-%C3%A5-fjerne-flypassasjeravgiften-14422071.ece">
Fjerner passasjeravgift — erstattes med ny
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/innenriks/2017/03/10/H%C3%B8yre-vedtok-%C3%A5-fjerne-flypassasjeravgiften-14422071.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/nyheter/2017/03/10/Alle-jublet-da-vi-fikk-flertall-14421814.ece">
<img src="http://www.folkebladet.no/nyheter/article13591201.ece/134p1p/ALTERNATES/w180-default/20161004-135933-0.jpg" alt="" title="Regina Alexandrova" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/03/10/Alle-jublet-da-vi-fikk-flertall-14421814.ece">
<span class="prefix">Regina:</span>
- Alle jublet da vi fikk flertall
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/03/10/Alle-jublet-da-vi-fikk-flertall-14421814.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/pluss/2017/03/10/Den-daglige-lederen-er...-14416140.ece">
<img src="http://www.folkebladet.no/nyheter/article14420998.ece/9izfbd/ALTERNATES/w180-default/Skjermbilde%202017-03-10%20kl.%2006.23.24.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/pluss/2017/03/10/Den-daglige-lederen-er...-14416140.ece">
Nå er Midt-Troms «stiligste» jobb besatt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/pluss/2017/03/10/Den-daglige-lederen-er...-14416140.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261395|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261395|0|-1|ADTECH;loc=300;alias=FB_Kultur_Midtbanner3_980x150;cookie=info;grp=806400501" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261395|0|-1|ADTECH;loc=300;alias=FB_Kultur_Midtbanner3_980x150;cookie=info;grp=806400501" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/pluss/2017/03/09/Flertall-sier-nei-til-omstridt-marint-vern-14419967.ece">
<img src="http://www.folkebladet.no/nyheter/article14419965.ece/igs6n8/ALTERNATES/w180-default/0NYHKnutfylke2.jpg" alt="" title="Vern: Knut M. Nergård fra fylkesmannen i Troms la før møtet frem verneplanen og informasjon vedrørende høringen. Alle foto: Carina Hansen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/pluss/2017/03/09/Flertall-sier-nei-til-omstridt-marint-vern-14419967.ece">
Flertall sier nei til omstridt marint vern
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/pluss/2017/03/09/Flertall-sier-nei-til-omstridt-marint-vern-14419967.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/nyheter/2017/03/09/Finnsnes-historie-jevnet-med-jorda-14419969.ece">
<img src="http://www.folkebladet.no/nyheter/article14420055.ece/8ky8kk/ALTERNATES/w180-default/IMG_0984.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/03/09/Finnsnes-historie-jevnet-med-jorda-14419969.ece">
Finnsnes-historie jevnet med jorda
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/03/09/Finnsnes-historie-jevnet-med-jorda-14419969.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/nyheter/2017/03/10/Dette-skjedde-mens-du-sov-i-natt-14420997.ece">
<img src="http://www.folkebladet.no/nyheter/article14172305.ece/brag2s/ALTERNATES/w180-default/20161104-170839-0.jpg" alt="" title="Politi" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/03/10/Dette-skjedde-mens-du-sov-i-natt-14420997.ece">
Dette skjedde mens du sov i natt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/03/10/Dette-skjedde-mens-du-sov-i-natt-14420997.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/nyheter/2017/03/10/Slik-blir-helgev%C3%A6ret-i-Midt-Troms-14414187.ece">
<img src="http://www.folkebladet.no/nyheter/article13861200.ece/79ohyc/ALTERNATES/w180-default/high_sp057a04.jpg" alt="" title="Illustrasjonsfoto: Roland Schgaguler / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/03/10/Slik-blir-helgev%C3%A6ret-i-Midt-Troms-14414187.ece">
Slik blir helgeværet i Midt-Troms
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/03/10/Slik-blir-helgev%C3%A6ret-i-Midt-Troms-14414187.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/Amundsen-%C3%A5pner-for-%C3%A5-endre-omstridt-lov-14420849.ece">
<img src="http://www.folkebladet.no/nyheter/article14420848.ece/4k69xx/ALTERNATES/w180-default/high_tbb519d0.jpg" alt="" title=" Justis- og beredskapsminister Per-Willy Amundsen (Frp).
Foto: Vidar Ruud / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/innenriks/2017/03/10/Amundsen-%C3%A5pner-for-%C3%A5-endre-omstridt-lov-14420849.ece">
Han åpner for å endre omstridt lov
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/innenriks/2017/03/10/Amundsen-%C3%A5pner-for-%C3%A5-endre-omstridt-lov-14420849.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948693|0|-1|ADTECH;cookie=info;alias=FB_Kultur_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948693|0|-1|ADTECH;loc=300;alias=FB_Kultur_Midtbanner4_980x600;cookie=info;grp=806400501" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948693|0|-1|ADTECH;loc=300;alias=FB_Kultur_Midtbanner4_980x600;cookie=info;grp=806400501" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a, .quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="folkebladet" href="http://www.folkebladet.no/">Folkebladet.no</a></h3>
<p>
<span class="role">Sjefredaktør/adm.direktør</span>
<a href="mailto:steinulf.henriksen@folkebladet.no">Steinulf Henriksen</a>
</p>
<p>
<span class="role">Digitalredaktør</span>
<a href="mailto:trond.sandnes@folkebladet.no">Trond Sandnes</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:stian.jakobsen@folkebladet.no">Stian Jakobsen</a>
</p>
<p>
<span class="role">Folkebladet-TV</span>
<a href="mailto:christian.unosen@folkebladet.no">Christian A. Unosen</a>
</p>
<p>
<span class="role">Alle ansatte</span>
<a href="http://www.folkebladet.no/kundeservice/ansatte/article10413.ece">Klikk for kontakt-info</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
FB TIPS til 2399
</p>
<p>
<span class="role">Epost</span>
<a href="mailto:tips@folkebladet.no">tips@folkebladet.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
77 85 20 00
</p>
<p>
<span class="role">Annonser</span>
<a href="mailto:annonse@folkebladet.no">Send epost</a>
</p>
<a href="http://www.polarismedia.no/datapolicy" target="_blank">Vår datapolicy og personvern</a>
</div>
<div class="footerChannels footerBlock last" >
<ul class="channels">
<li class="email"><a href="mailto:abonnement@folkebladet.no"><span class="icon">E-post</span>Epost til kundeseservice</a></li>
<li class="facebook"><a href="http://facebook.com/folkebladet.no"><span class="icon">Facebook</span>Følg oss på Facebook</a></li>
<li class="twitter"><a href="http://twitter.com/folkebladet/"><span class="icon">Twitter</span>Følg oss på Twitter</a></li>
<li class="rss"><a href="feed://www.folkebladet.no/?widgetName=polarisFeeds&widgetId=6352137&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
<a href="http://www.linkedin.com/company/folkebladet" target="_blank">Følg Folkebladet på Linked In</a><br>
<a href="http://instagram.com/folkebladet" target="_blank">Følg Folkebladet på Instagram</a>
</ul>
</div>
<div class="disclaimer" >
<p>Folkebladet er lokalavisa for Midt-Troms.<br />
Folkebladet arbeider etter Vær Varsom-plakatens regler for god presseskikk. Folkebladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet © Folkebladet</p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div class="hidden" >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618893']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "folkebladet";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "TFO"
};
var spidProductNumber = 301543;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618893";
} else {
siteId = "9222333337740618893";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="folkebladet">
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337740618893']);
cX.callQueue.push(['setEventAttributes', {
origin: 'htg-folkebladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337740618893",
widgetId: "2235eb5dcbc1f39fee2c165beccaa5728c7c39fd",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "htg",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337740618893",
widgetId: "72f9188598d606ecb2fec6145c3c10acc48eca42",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "htg",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: []
},
{
siteId: "9222333337740618893",
widgetId: "c78824114b8b108296a060df91add49ad77d6fe8",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "htg",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/folkebladet.no/kultur",
"url": "http://www.folkebladet.no/kultur/2017/03/10/Tilbyr-%C2%ABTett-p%C3%A5%C2%BB-m%C3%B8ter-med-artistene-14424129.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/folkebladet.no/kultur+url=http://www.folkebladet.no/kultur/2017/03/10/Tilbyr-%C2%ABTett-p%C3%A5%C2%BB-m%C3%B8ter-med-artistene-14424129.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618893']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'kultur',
paid: 'false',
newspaper_shortcode: 'TFO',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858807-1']);
_gaq.push(['_setDomainName', '.folkebladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
