<!DOCTYPE html>
<html class="art clean section_ntb_ir_fb theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="folkebladet"/>
<title>PST: Sannsynlig med terrorangrep i Norge i år -Folkebladet</title>
<meta name="description" content="PST mener det er sannsynlig at det kan begås terrorangrep her i landet i år. En 17 år gammel russer er siktet etter funn av en sprengladning i Oslo i helgen. " />
<meta name="keywords" content="midt-troms,folkebladet,finnsnes,målselv,sørreisa,senja,salangen,bardu" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/css/folkebladet.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/adtech-colorbox.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/css/shame.folkebladet.css?test123321"/>
<link href="http://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/folkebladet/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="359760144105738"/>
<meta property="og:image" content="http://www.folkebladet.no/nyheter/article14576273.ece/jr795b/ALTERNATES/w980-default/high_tbcecfc8.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="PST: Sannsynlig med terrorangrep i Norge i år"/>
<meta property="og:url" content="http://www.folkebladet.no/innenriks/2017/04/09/PST-Sannsynlig-med-terrorangrep-i-Norge-i-%C3%A5r-14576181.ece"/>
<meta property="og:site_name" content="folkebladet.no"/>
<meta property="article:published_time" content="2017-04-09T22:45:02+01:00"/>
<meta property="article:modified_time" content="2017-04-09T23:03:21+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB-Ines Margot Zander"/>
<link rel="pingback" href="http://www.folkebladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="PST: Sannsynlig med terrorangrep i Norge i år"/>
<meta name="cXenseParse:recs:articleid" content="14576181"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:folkebladet-access" content="free"/>
<meta name="cXenseParse:folkebladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.folkebladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 180, secId: 4229, artId: 14576181
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<link rel="alternate" title="folkebladet RSS" href="http://www.folkebladet.no/innenriks/?widgetName=polarisFeeds&amp;widgetId=6352135&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="folkebladet RSS" href="http://www.folkebladet.no/innenriks/?widgetName=polarisFeeds&amp;widgetId=6352137&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:app_id" content="359760144105738">
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/folkebladet/css/folkebladet_extra.css"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4229&pubId=180&cat=news&meta=classic&objId=14576181&type=article&title=PST%3a+Sannsynlig+med+terrorangrep+i+Norge+i+%c3%a5r&url=http%3a%2f%2fwww.folkebladet.no%2finnenriks%2f2017%2f04%2f09%2fPST-Sannsynlig-med-terrorangrep-i-Norge-i-%25C3%25A5r-14576181.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4229&amp;pubId=180&amp;cat=news&amp;meta=classic&amp;objId=14576181&amp;type=article&amp;title=PST%3a+Sannsynlig+med+terrorangrep+i+Norge+i+%c3%a5r&amp;url=http%3a%2f%2fwww.folkebladet.no%2finnenriks%2f2017%2f04%2f09%2fPST-Sannsynlig-med-terrorangrep-i-Norge-i-%25C3%25A5r-14576181.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="359760144105738"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips Folkebladet</h3>
<ul>
<li>SMS/MMS til <strong>2399</strong> med kodeord <strong>FB TIPS</strong></li>
<li>Epost: <a href="mailto:tips@folkebladet.no">tips@folkebladet.no</a></li>
<li>Telefon: Tips Folkebladet 24 timer i døgnet på <strong>77 85 20 20</strong></li>
<li>Folkebladet honorerer tips med Flax-lodd</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948596|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948596|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Skyskraper1_180x500;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948596|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Skyskraper1_180x500;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948648|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948648|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Skyskraper2_180x500;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948648|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Skyskraper2_180x500;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/all.js#xfbml=1&appId=359760144105738";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">mandag 10.04 2017</h5>
<div class="article news ">
<span class="time">06:09</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/04/10/Skil%C3%B8pere-funnet-etter-s%C3%B8k-14577611.ece">
Skiløpere funnet etter søk </a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.folkebladet.no/" class="active">
<span>forside</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/leseavis?aviskode=TFO">
<span>Les eAvisa</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.folkebladet.no/" class="logo"><span>Troms Folkeblad - folkebladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.folkebladet.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://folkebladet.alda.no/minside?aviskode=TFO">Mine abonnement</a></li>
<li><a class="" href="http://folkebladet.alda.no/endreprofil?aviskode=TFO">Mine opplysninger</a></li>
<li><a class="" href="http://www.folkebladet.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abae431c7a8b54000007',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301543,
subscriberUser:true,
shortcode: 'TFO',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10620410"
class="widget polarisWeather yr rotate js-require-widget"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="4000">
<div class="place js-place rotate active">
<div class="location">
Finnsnes
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">0</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Lenvik/Finnsnes/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Skaland
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature cold">-1</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Berg/Skaland/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Skrolsvik
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">0</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Tranøy/Skrolsvik/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Vangsvika
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">0</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Tranøy/Vangsvika~295658/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Sørreisa
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature cold">-1</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Sørreisa/Sørreisa/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Bardufoss lufthavn
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature cold">-2</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Målselv/Bardufoss_lufthavn~296475/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Langhamn
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">0</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Dyrøy/Langhamn/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Sjøvegan
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">0</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Salangen/Sjøvegan/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Tennevoll
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">1</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Lavangen/Tennevoll/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Innset
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature cold">-2</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Bardu/Innset/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Skjold
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature cold">-1</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Målselv/Skjold/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Heia
</div>
<a href="http://www.folkebladet.no/var/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature cold">-1</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Troms/Balsfjord/Heia~296782/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/sok/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på folkebladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.folkebladet.no/">
<span>Forside</span>
</a>
</li>
<li class="topItem parent current">
<a target="_top" href="http://www.folkebladet.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="current">
<a target="_top" href="http://www.folkebladet.no/innenriks/" class="active">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/utenriks/">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/bilogtrafikk/">
<span>Bil og trafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kortreist/">
<span>Kortreist</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/var/">
<span>Vær</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.folkebladet.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.folkebladet.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/">
<span>100% sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/tag/Eliteserien/">
<span>Eliteserien</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/tag/Tromsø%20IL/">
<span>Tromsø IL</span>
</a>
</li>
<li>
<a target="_top" href="http://live.folkebladet.no">
<span>Live fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/sport/finnsnes-il/">
<span>Finnsnes IL</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/sport/fk-senja/">
<span>FK Senja</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/oddstips/">
<span>Tippetips</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/sjakk/">
<span>Sjakk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.folkebladet.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/anmeldelser/">
<span>Anmeldelser</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/heltpasiden/">
<span>Helt på siden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/pondus/">
<span>Pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kortreist/">
<span>Kortreist</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/panett/">
<span>På nett</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.folkebladet.no/tv/">
<span>TV</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.folkebladet.no/bildespesial/">
<span>Bildespesial</span>
</a>
<ul class="level2 submenu1">
<li class="topItem">
<a target="_top" href="http://www.folkebladet.no/bildespesial/fotominner/">
<span>Fotominner</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.folkebladet.no/panett/">
<span>På nett</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.folkebladet.no/heltpasiden/">
<span>Helt på siden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/panett/nettkamera/">
<span>Nettkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/var/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/pondus/">
<span>Pondus</span>
</a>
</li>
</ul></li>
<li class="topItem parent">
<a target="_top" href="http://www.folkebladet.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/ordetfritt/">
<span>Leserinnlegg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/kommentar/">
<span>Kommentarer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/tema/sideblikk/">
<span>Sideblikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/sidelinja/">
<span>På sidelinja</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.folkebladet.no/folk/">
<span>Gratulasjoner</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13405888&CFTOKEN=64006017">
<span>Torget</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="https://tromsfolkeblad.buyandread.com">
<span>Dagens avis</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.folkebladet.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
<li class="godmode">
<a target="_top" href="#A-AA">
<span>A-Å</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.folkebladet.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/?aviskode=TFO">
<span>Min Side</span>
</a>
</li>
<li class="removePlussForApp">
<a target="_top" href="http://folkebladet.alda.no/bestill?aviskode=TFO">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/leseavis?aviskode=TFO">
<span>Les eAvisa</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/ferieflytting?3&aviskode=TFO">
<span>Ferieflytting</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/sjekklevering?5&aviskode=TFO">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/minside?5&aviskode=TFO">
<span>Abonnementsinfo</span>
</a>
</li>
<li>
<a target="_top" href="mailto:annonse@folkebladet.no">
<span>Bedriftsannonse</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.folkebladet.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://lokalguiden.folkebladet.no/">
<span>Lokalguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13405888&CFTOKEN=64006017">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/jobb/">
<span>Stilling ledig</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole folkebladetPluss">
<span class="title"><a href="http://www.folkebladet.no/pluss/">Folkebladet Pluss</a></span>
<span class="text">Det beste innholdet fra Folkebladet. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://folkebladet.alda.no/leseavis?aviskode=TFO">Les eAvisa</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">77 85 20 20</span>
<a href="mailto:tips@folkebladet.no"><span class="text">tips@folkebladet.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner half live">
<span class="title"><a href="http://live.folkebladet.no/#frontpage=20150204">Live</a></span>
</div>
<div class="banner half folkebladetTv">
<span class="title"><a href="http://www.folkebladet.no/tv/">Folkebladet TV</a></span>
</div>
</div>
<div class="row" >
<div class="banner half sendGreeting">
<span class="title"><a href="http://www.folkebladet.no/folk/">Bestill bursdagshilsen</a></span>
</div>
<div class="banner half realEstate">
<span class="title"><a href="http://www.folkebladet.no/eiendom/">Eiendommer i Midt-Troms</a></span>
</div>
</div>
<div class="row" >
<div class="banner fifth facebook">
<span class="title"><a href="http://facebook.com/folkebladet.no" target="_blank">Facebook</a></span>
</div>
<div class="banner fifth twitter">
<span class="title"><a href="http://twitter.com/folkebladet/" target="_blank">Twitter</a></span>
</div>
<div class="banner fifth instagram">
<span class="title"><a href="http://instagram.com/folkebladet" target="_blank">Instagram</a></span>
</div>
<div class="banner fifth youtube">
<span class="title"><a href="https://www.youtube.com/user/FolkebladetTV" target="_blank">Youtube</a></span>
</div>
<div class="banner fifth rss">
<span class="title"><a href=" feed://www.folkebladet.no/?widgetName=polarisFeeds&widgetId=6352137&getXmlFeed=true" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.folkebladet.no/">
<span>forside</span>
</a>
</li>
<li class="col parent current">
<a target="_top" href="#column" class="active">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#A">
<span>A</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/anmeldelser/">
<span>Anmeldelser</span>
</a>
</li>
<li>
<a target="_top" href="http://webbase.htg.no/jtpro/list/classifieds/index.cfm?CFID=13405888&CFTOKEN=64006017">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kundeservice/ansatte/article4336567.ece">
<span>Ansatte kontakt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#B">
<span>B</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/folk/">
<span>Bursdag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/bildespesial/">
<span>Bildespesial</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/bilogtrafikk/">
<span>Bil og trafikk</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#C">
<span>C</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#D">
<span>D</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="https://tromsfolkeblad.buyandread.com/wl/index.htm">
<span>Dagens avis</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#E">
<span>E</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://folkebladet.alda.no/leseavis?0&aviskode=TFO">
<span>eAvisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/eiendom/">
<span>Eiendomsoverdragelser</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/fotball/eliteserien/">
<span>Eliteserien</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#F">
<span>F</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://folkebladet.alda.no/?1&aviskode=TFO">
<span>Ferieflytting</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/sport/finnsnes-il/">
<span>Finnsnes IL</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/sport/fk-senja/">
<span>FK Senja</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/bildespesial/fotominner/">
<span>Fotominner (+)</span>
</a>
</li>
<li>
<a target="_top" href="https://www.facebook.com/folkebladet.no/">
<span>Facebook</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#G">
<span>G</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/golf/">
<span>Golf</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#H">
<span>H</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/heltpasiden/">
<span>Helt på siden - humor</span>
</a>
</li>
</ul></li>
<li class="parent current">
<a target="_top" href="#I" class="active">
<span>I</span>
</a>
<ul class="level3 submenu2">
<li class="current">
<a target="_top" href="http://www.folkebladet.no/innenriks/" class="active">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="https://instagram.com/folkebladet/">
<span>Instagram Folkebladet</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#J">
<span>J</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/jobb/">
<span>Jobb</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#K">
<span>K</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/kommentar/">
<span>Kommentarer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kortreist/">
<span>Kortreist</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/kombinert/">
<span>Kombinert</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#L">
<span>L</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/leder/">
<span>Ledere</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/ordetfritt/">
<span>Leserinnlegg</span>
</a>
</li>
<li>
<a target="_top" href="http://live.folkebladet.no/">
<span>Fotball live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/langrenn/">
<span>Langrenn</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#M">
<span>M</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/fbtv/musikk/">
<span>Musikkvideoer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/fbtv/serier/">
<span>Miniserier web-TV</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#N">
<span>N</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/panett/">
<span>Nett-funn</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#O">
<span>O</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/ol/">
<span>OL</span>
</a>
</li>
<li>
<a target="_top" href="http://folkebladet.alda.no/opprettbruker?0&aviskode=TFO">
<span>Opprett bruker</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#P">
<span>P</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/kultur/pondus/">
<span>Pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/sidelinja/">
<span>På sidelinja (+)</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#Q">
<span>Q</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#R">
<span>R</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/rally/">
<span>Rally</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#S">
<span>S</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/sport-ntb/">
<span>Sport NTB</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/panett/">
<span>Skipstrafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/jobb/">
<span>Stilling ledig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/sykkel/">
<span>Sykkel</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/sideblikk/">
<span>Sideblikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="col parent">
<a target="_top" href="#column">
<span>#column</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#T">
<span>T</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/tv/">
<span>TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/100Sport/tag/Tromsø%20IL/">
<span>Tromsø IL</span>
</a>
</li>
<li>
<a target="_top" href="https://twitter.com/folkebladet/">
<span>Twitter Folkebladet</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/http://www.folkebladet.no/kultur/pondus/">
<span>TV-program</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#U">
<span>U</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/utenriks/">
<span>Utenriks</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#V">
<span>V</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/var/">
<span>Været lokalt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/tv/">
<span>Video</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#W">
<span>W</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/panett/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.folkebladet.no/fbtv/">
<span>Web-TV</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#X">
<span>X</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#Y">
<span>Y</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.folkebladet.no/meninger/ordetfritt/">
<span>Ytringer</span>
</a>
</li>
<li>
<a target="_top" href="https://www.youtube.com/user/FolkebladetTV">
<span>Youtube Folkebladet-TV</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#Z">
<span>Z</span>
</a>
</li>
<li>
<a target="_top" href="#Æ">
<span>Æ</span>
</a>
</li>
<li>
<a target="_top" href="#Ø">
<span>Ø</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#Å">
<span>Å</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://polaris2.unco.no/rapporter-fra-mediehusene/harstad-tidende-gruppen/folkebladet/">
<span>Årsarpport (2014)</span>
</a>
</li>
</ul></li>
</ul></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948629|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948629|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Toppbanner_980x150;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948629|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Toppbanner_980x150;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="newsflash" >
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.folkebladet.no/">Forside</a> / <a href="http://www.folkebladet.no/nyheter/">Nyheter</a> / <a href="http://www.folkebladet.no/innenriks/">Innenriks</a>
<h1 class="title">
<span class="t100">
PST: Sannsynlig med terrorangrep i Norge i år
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.folkebladet.no/nyheter/article14576273.ece/jr795b/ALTERNATES/w980-default/high_tbcecfc8.jpg" alt="PST-sjef Benedicte Bjørnland og politiadvokat Signe Aalling (t.v) i PST orienterer pressen i forbindelse med gårsdagens pågripelse på Grønland i Oslo og det generelle trusselbildet mot Norge.
Foto: Stian Lysberg Solum / NTB scanpix" title="PST-sjef Benedicte Bjørnland og politiadvokat Signe Aalling (t.v) i PST orienterer pressen i forbindelse med gårsdagens pågripelse på Grønland i Oslo og det generelle trusselbildet mot Norge.
Foto: Stian Lysberg Solum / NTB scanpix"/>
<p class="caption">
PST-sjef Benedicte Bjørnland og politiadvokat Signe Aalling (t.v) i PST orienterer pressen i forbindelse med gårsdagens pågripelse på Grønland i Oslo og det generelle trusselbildet mot Norge.
Foto: Stian Lysberg Solum / NTB scanpix
</p>
</figure>
<figure class="media image full default ">
<img src="http://www.folkebladet.no/nyheter/article14576503.ece/54zm8b/ALTERNATES/w980-default/high_tbcecf33.jpg" alt="PST-sjef Benedicte Bjørnland orienterte pressen søndag.
Foto: Stian Lysberg Solum / NTB scanpix" title="PST-sjef Benedicte Bjørnland orienterte pressen søndag.
Foto: Stian Lysberg Solum / NTB scanpix"/>
<p class="caption">
PST-sjef Benedicte Bjørnland orienterte pressen søndag.
Foto: Stian Lysberg Solum / NTB scanpix
</p>
</figure>
<h1 class="title">
<span class="t100">
PST: Sannsynlig med terrorangrep i Norge i år
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Av</span>&nbsp;
<span class="authorName">(NTB) NTB-Ines Margot Zander</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-04-09 10:45"><span class="label">Publisert:</span> 09.04 2017 22:45
</time>
<time class="modified" datetime="2017-04-09 11:03"><span class="label">Sist oppdatert:</span> 09.04 2017 23:03
</time>
</div>
</div>
<div class="widget polarisCode html red padded20 removePlussForApp">
<a href="http://folkebladet.alda.no/kampanje?&aviskode=TFO"><b><h2><font color="#ffffff">Les Folkebladet-nyheter digitalt i to måneder for kun kroner 99,-</font></h2></b></a>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="lead">
PST mener det er sannsynlig at det kan begås terrorangrep her i landet i år. En 17 år gammel russer er siktet etter funn av en sprengladning i Oslo i helgen. 
</div>
<div class="widget polarisCode html">
<p></p>
</div>
<div class="body">
<p>PST-sjef Benedicte Bjørnland opplyste søndag ettermiddag at PST nå oppjusterer trusselnivået for en periode for to måneder. </p><p>PST har tidligere vurdert det som &quot;mulig&quot; at Norge kan bli utsatt for terror i 2017. Bjørnland sier utviklingen den siste tiden ha skapt en rekke usikkerhetspunkter som medfører at vurderingen oppjusteres til &quot;sannsynlig&quot;.</p><p>Politiets sikkerhetstjeneste (PST) holdt søndag ettermiddag pressekonferanse etter at det lørdag kveld ble funnet en bombelignende gjenstand på Grønland i Oslo. En 17-åring er pågrepet i saken.</p><p>– Vi vet ikke ennå om han hadde tenkt å gjennomføre et angrep, men i lys av funnet og det vi vet om hans bakgrunn er det all grunn til å etterforske saken, sier PST-sjef Benedicte Bjørnland til NTB.</p><p>PSTs politiadvokat Signe Aalling opplyser at den bombelignende gjenstanden var en primitiv improvisert sprengladning med begrenset skadepotensial. </p><p> Den siktede 17-åringen kom til Norge som asylsøker sammen med familien i 2010, og han har fortsatt status som asylsøker. Ifølge NRK, som har fått bekreftet identiteten hans, har gutten vært bosatt et sted i Nord-Norge sammen med familien. Han framstilles for varetektsfengsling mandag. </p><p>17-åringens forsvarer, advokat Aase Karine Sigmond, opplyser at hennes klient ikke erkjenner straffskyld, skriver VG. </p><h2>Tidligere kjennskap</h2><p>17-åringen er siktet for overtredelse av straffelovens paragraf 142, tredje ledd, som omfatter ulovlig befatning med eksplosivt materiale. Paragrafen ligger under kapittelet som omhandler terrorhandlinger og terrorrelaterte handlinger i straffeloven. </p><p>Politiadvokat Aalling bekrefter at PST har hatt kjennskap til den pågrepne fra tidligere. Det dreide seg da om forebyggende tiltak. Flere personer rundt gutten sier de har varslet om bekymring for hans ekstreme holdninger, og at de varslet det lokale politiet. Etter det NRK kjenner til, gjennomførte lokalt politi bekymringssamtaler med gutten, og PST ble varslet. </p><p>PST jobber nå for å avklare om det var andre personer involvert. De skal også undersøke om den siktede kan kobles til 39-åringen, som er mistenkt for lastebilangrepet i Stockholm, ifølge Svenska Dagbladet. </p><h2>– Ikke være naive</h2><p>Justisminister Per-Willy Amundsen (Frp) roser enkeltpersonen som tipset politiet om 17-åringen og politiets innsats. Han sier dette viser at årvåkenhet er viktig.</p><p>– Jeg legger PSTs vurdering til grunn når de i dag sier at terrortrusselen mot Norge midlertidig er skjerpet. Jeg vil understreke at Norge er et grunnleggende trygt samfunn. Vi har et åpent og demokratisk samfunn, men vil også av den grunn være sårbare. Derfor skal vi ikke være naive, sier Amundsen.</p><p>Politidirektoratet innfører ingen ekstra tiltak søndag som følge av det oppjusterte trusselnivået. Fredag ble det innført midlertidig bevæpning i de største byene og på Oslo lufthavn. Mandag skal direktoratet ha et møte med alle politimestrene, og da skal det vurderes om det er grunnlag for nye tiltak, opplyser beredskapssjef Knut Smedsrud i Politidirektoratet til NTB.</p><h2>Avhørt søndag</h2><p>Den siktede 17-åringen har søndag sittet i et fem og en halv timer langt avhør med PST, opplyser hans forsvarer overfor Aftenposten. Forsvarer Aase Karine Sigmond sier at gutten er et barn og at det er snakk om guttestreker. </p><p>– Min klient avviser at han er ekstrem radikal islamist. Han tar avstand fra IS og deres voldshandlinger, sier Sigmond til NRK.</p><p>Hun sier videre at 17-åringen ikke hadde planer om å bruke gjenstanden til et terroranslag. </p><p>Tenåringen ble pågrepet lørdag kveld etter at det ble funnet en bombelignende gjenstand på Grønland i Oslo. Politiet sperret av området, og det ble gjennomførte en kontrollert sprengning av gjenstanden. Det var en parkeringsvakt som varslet politiet om 17-åringen lørdag kveld. </p><p></p><p></p><p></p><p></p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande" colorscheme="light"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html">
<p>
<font color="#004684" size="-0"><b>Si din mening:</b> <i>Du er hjertelig velkommen til å kommentere denne artikkelen (stengt mellom midnatt og kl. 06:00). Du må være innlogget på Facebook for å kunne kommentere. Upassende og injurierende innlegg vil bli slettet! Hele debatter kan også bli fjernet uten forvarsel. <a href="mailto:nett@folkebladet.no?subject=Varsel_om_upassende_innlegg&body=Beskriv det upassende innlegget (f.eks. lim inn link til siden)"><b>Varsle om upassende innlegg her</b></a></i><br></p>
<p>
<p><b><font size="+1"><a href="https://www.facebook.com/folkebladet.no/">Følg Folkebladet på Facebook:</a></font></b><br><div class="fb-like" data-href="https://www.facebook.com/folkebladet.no/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></p>
</p>
</div>
<div id="art_4229" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.folkebladet.no/innenriks/article14576181.ece"
data-numposts="20"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Folkebladet:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboardContainer">
<div id="netboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948654|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Netboard_580x400;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:580px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948654|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Netboard_580x400;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948654|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Netboard_580x400;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="580" height="400" />
</a>
</noscript>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisRelatedContents all" id="stories6352071">
<figure class="media image full default ">
<img src="http://www.folkebladet.no/nyheter/article14575658.ece/1l6zwb/BINARY/w380/high_tbcebc0b.jpg" alt="Politiet sperret av et område på Grønland i Oslo etter funn av bombelignende gjenstand natt til søndag. Foto: Lise Åserud / NTB scanpix" title="Politiet sperret av et område på Grønland i Oslo etter funn av bombelignende gjenstand natt til søndag. Foto: Lise Åserud / NTB scanpix"/>
<p class="caption">
Politiet sperret av et område på Grønland i Oslo etter funn av bombelignende gjenstand natt til søndag. Foto: Lise Åserud / NTB scanpix
</p>
</figure>
<figure class="media image full default ">
<img src="http://www.folkebladet.no/nyheter/article14576571.ece/gsdtcb/BINARY/w380/high_tbcebc06.jpg" alt="Politiet sperret av et område på Grønland i Oslo og en mann ble pågrepet etter funn av bombelignende gjenstand natt til søndag. Foto: Lise Åserud / NTB scanpix" title="Politiet sperret av et område på Grønland i Oslo og en mann ble pågrepet etter funn av bombelignende gjenstand natt til søndag. Foto: Lise Åserud / NTB scanpix"/>
<p class="caption">
Politiet sperret av et område på Grønland i Oslo og en mann ble pågrepet etter funn av bombelignende gjenstand natt til søndag. Foto: Lise Åserud / NTB scanpix
</p>
</figure>
<figure class="media image full default ">
<img src="http://www.folkebladet.no/nyheter/article14575758.ece/pt7yyj/BINARY/w380/high_tbcebbac.jpg" alt="Politiet har sperret av et område på Grønland i Oslo og en mann ble pågrepet etter funn av bombelignende gjenstand natt til søndag. Foto: Lise Åserud / NTB scanpix" title="Politiet har sperret av et område på Grønland i Oslo og en mann ble pågrepet etter funn av bombelignende gjenstand natt til søndag. Foto: Lise Åserud / NTB scanpix"/>
<p class="caption">
Politiet har sperret av et område på Grønland i Oslo og en mann ble pågrepet etter funn av bombelignende gjenstand natt til søndag. Foto: Lise Åserud / NTB scanpix
</p>
</figure>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261385|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Miniboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261385|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Miniboard_380x600;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261385|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Miniboard_380x600;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisStories default themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.folkebladet.no/nyheter/2017/04/10/Skil%C3%B8pere-funnet-etter-s%C3%B8k-14577611.ece">
<img src="http://www.folkebladet.no/nyheter/article4190897.ece/zgcjzy/ALTERNATES/w80-square/Feriehus" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/04/10/Skil%C3%B8pere-funnet-etter-s%C3%B8k-14577611.ece">
Skiløpere funnet etter søk </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/04/10/Skil%C3%B8pere-funnet-etter-s%C3%B8k-14577611.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.folkebladet.no/utenriks/2017/04/10/Politiaksjon-etter-Stockholm-angrepet-14577626.ece">
<img src="http://www.folkebladet.no/nyheter/article14576728.ece/f9zmlk/ALTERNATES/w80-square/high_tbcec450.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/utenriks/2017/04/10/Politiaksjon-etter-Stockholm-angrepet-14577626.ece">
Politiaksjon etter Stockholm-angrepet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/utenriks/2017/04/10/Politiaksjon-etter-Stockholm-angrepet-14577626.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.folkebladet.no/pluss/2017/04/10/Levi-for-dyrt-men-tok-storpremien-under-BCC-14577606.ece">
<img src="http://www.folkebladet.no/nyheter/article14577604.ece/fjmeik/ALTERNATES/w80-square/OVERRASKET.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/pluss/2017/04/10/Levi-for-dyrt-men-tok-storpremien-under-BCC-14577606.ece">
Levi for dyrt, men tok storpremien under BCC
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/pluss/2017/04/10/Levi-for-dyrt-men-tok-storpremien-under-BCC-14577606.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.folkebladet.no/sport/2017/04/10/Sl%C3%A5r-landslagl%C3%B8perne-p%C3%A5-WC-14577599.ece">
<img src="http://www.folkebladet.no/nyheter/article14577595.ece/mq176z/ALTERNATES/w80-square/FLOTTESTE.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/sport/2017/04/10/Sl%C3%A5r-landslagl%C3%B8perne-p%C3%A5-WC-14577599.ece">
Slår landslagløperne på WC
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/sport/2017/04/10/Sl%C3%A5r-landslagl%C3%B8perne-p%C3%A5-WC-14577599.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.folkebladet.no/utenriks/2017/04/10/Solberg-hyller-Kinas-fattigdomskamp-14577547.ece">
<img src="http://www.folkebladet.no/nyheter/article14577546.ece/yoawgd/ALTERNATES/w80-square/high_tbceb849.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/utenriks/2017/04/10/Solberg-hyller-Kinas-fattigdomskamp-14577547.ece">
Solberg hyller Kinas fattigdomskamp
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/utenriks/2017/04/10/Solberg-hyller-Kinas-fattigdomskamp-14577547.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261552|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261552|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Langknapp3_380x120;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261552|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Langknapp3_380x120;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget ePaper themeBox">
<div class="header"><h5>Folkebladet som E-avis</h5></div>
<div class="inner">
<p class="lead">Les papiravisen digitalt</p>
<div class="thumbFrontpage"><a href="http://www.folkebladet.no/kundeservice/"><img width="150" height="220" src="http://static.buyandread.com/thumbnail/tromsfolkeblad/tromsfolkeblad.jpg" alt="Les E-avis" /></a></div>
<ul class="paperOptions">
<li class="isSubsciber"><a href="https://folkebladet.alda.no/?aviskode=TFO">Jeg er abonnent</a></li>
<li class="noSubscriber"><a href="http://folkebladet.alda.no/bestill?aviskode=TFO">Jeg ønsker å abonnere</a></li>
<li class="buySingle"><a href="https://tromsfolkeblad.buyandread.com/wl/index.htm">Kjøp enkeltutgave</a></li>
</ul>
<p>Last ned app: <a href="https://play.google.com/store/apps/details?id=no.tromsfolkeblad.areader&feature=search_result#?t=W251bGwsMSwxLDEsIm5vLnRyb21zZm9sa2VibGFkLmFyZWFkZXIiXQ">Android Marked</a> | <a href="itms://itunes.apple.com/no/app/folkebladet-brett/id423765009?mt=8&ls=1">Apple Store</a></p>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261553|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261553|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Langknapp4_380x120;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261553|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Langknapp4_380x120;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261384|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Midtbanner1_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261384|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Midtbanner1_980x150;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261384|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Midtbanner1_980x150;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/pluss/2017/04/10/Levi-for-dyrt-men-tok-storpremien-under-BCC-14577606.ece">
<img src="http://www.folkebladet.no/nyheter/article14577604.ece/fjmeik/ALTERNATES/w180-default/OVERRASKET.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.folkebladet.no/pluss/2017/04/10/Levi-for-dyrt-men-tok-storpremien-under-BCC-14577606.ece">
Levi for dyrt, men tok storpremie under BCC
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/pluss/2017/04/10/Levi-for-dyrt-men-tok-storpremien-under-BCC-14577606.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/nyheter/2017/04/09/Aktivitetsdag-med-marked-snekring-og-kaf%C3%A9-14577209.ece">
<img src="http://www.folkebladet.no/nyheter/article14577205.ece/ojl0qt/ALTERNATES/w180-default/10NYHanngretesfinnjord.jpg" alt="" title="Kaker: Herbjørg Valvåg kjøper kaker hos Ann-Grete og Weronica Finjord.Alle foto: Birger Caspersen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/04/09/Aktivitetsdag-med-marked-snekring-og-kaf%C3%A9-14577209.ece">
Sážžádag med kafé, snekring og marked
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/04/09/Aktivitetsdag-med-marked-snekring-og-kaf%C3%A9-14577209.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/innenriks/2017/04/09/PST-Sannsynlig-med-terrorangrep-i-Norge-i-%C3%A5r-14576181.ece">
<img src="http://www.folkebladet.no/nyheter/article14576273.ece/jr795b/ALTERNATES/w180-default/high_tbcecfc8.jpg" alt="" title="PST-sjef Benedicte Bjørnland og politiadvokat Signe Aalling (t.v) i PST orienterer pressen i forbindelse med gårsdagens pågripelse på Grønland i Oslo og det generelle trusselbildet mot Norge.
Foto: Stian Lysberg Solum / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/innenriks/2017/04/09/PST-Sannsynlig-med-terrorangrep-i-Norge-i-%C3%A5r-14576181.ece">
<span class="prefix">PST:</span>
Sannsynlig med terrorangrep i år
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/innenriks/2017/04/09/PST-Sannsynlig-med-terrorangrep-i-Norge-i-%C3%A5r-14576181.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/nyheter/2017/04/10/Skil%C3%B8pere-funnet-etter-s%C3%B8k-14577611.ece">
<img src="http://www.folkebladet.no/nyheter/article4190897.ece/zgcjzy/ALTERNATES/w180-default/Feriehus" alt="" title="Hytteeiere i Kilpis, skriv inn navn
Kilpis-hallen
Snøscooter" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/04/10/Skil%C3%B8pere-funnet-etter-s%C3%B8k-14577611.ece">
Skiløpere funnet etter søk </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/04/10/Skil%C3%B8pere-funnet-etter-s%C3%B8k-14577611.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/sport/2017/04/10/Sl%C3%A5r-landslagl%C3%B8perne-p%C3%A5-WC-14577599.ece">
<img src="http://www.folkebladet.no/nyheter/article14577595.ece/mq176z/ALTERNATES/w180-default/FLOTTESTE.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/sport/2017/04/10/Sl%C3%A5r-landslagl%C3%B8perne-p%C3%A5-WC-14577599.ece">
Arne slår landslag-løperne på WC
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/sport/2017/04/10/Sl%C3%A5r-landslagl%C3%B8perne-p%C3%A5-WC-14577599.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261387|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Midtbanner2_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261387|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Midtbanner2_980x150;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261387|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Midtbanner2_980x150;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/sport/2017/04/09/T%C3%B8ft-m%C3%B8te-med-karate-eliten-14577212.ece">
<img src="http://www.folkebladet.no/nyheter/article14565067.ece/nla79x/ALTERNATES/w180-default/07SPO-EM-2.jpg" alt="" title="HARD MOTSTAND I EM: Karateutøverne møtte som ventet svært tøff motstand i EM i Danmark på lørdag. Fra venstre ser vi Daniel Bakketun, trener Erik-Anders Helin, Sebastian Olsen og Silje Bjerkeli Jensen. Foto: Stein Wilhelmsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/sport/2017/04/09/T%C3%B8ft-m%C3%B8te-med-karate-eliten-14577212.ece">
Tøft møte med karate-eliten
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/sport/2017/04/09/T%C3%B8ft-m%C3%B8te-med-karate-eliten-14577212.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/sport/2017/04/09/%E2%80%93-Gledelig-deltakelse-i-helgas-kombinert-14577211.ece">
<img src="http://www.folkebladet.no/nyheter/article14577210.ece/vl5fw5/ALTERNATES/w180-default/10SPO_hopp.jpg" alt="" title="MANGE MED I KOMBINERT: Sterk deltakelse i kombinert under KM på lørdag i Skjærhaugen. Fra venstre ser vi Jakob Skillingstad (Harstad Skiklubb), Andreas Fosslund Karlsen (Øverbygdhopp), Eskild Skillingstad (Harstad skiklubb) og leder i Øverbygdhopp Odd Thomassen.Foto: Privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/sport/2017/04/09/%E2%80%93-Gledelig-deltakelse-i-helgas-kombinert-14577211.ece">
– Gledelig deltakelse i helgas kombinert
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/sport/2017/04/09/%E2%80%93-Gledelig-deltakelse-i-helgas-kombinert-14577211.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default hasVideo ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/tv/#!/video/20739/turistene-kommer-ikke-av-seg-selv">
<img src="http://www.folkebladet.no/nyheter/article14575556.ece/lkahd8/ALTERNATES/w180-default/Skjermbilde%202017-04-09%20kl.%2013.44.54.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Solid vekst i januar:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/tv/#!/video/20739/turistene-kommer-ikke-av-seg-selv">
- Turistene kommer ikke av seg selv
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/tv/#!/video/20739/turistene-kommer-ikke-av-seg-selv">Se innslag</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article external default ">
<figure class="media image full top ">
<a href="http://live.folkebladet.no/event/72969">
<img src="http://www.folkebladet.no/nyheter/article14576823.ece/62t8ll/ALTERNATES/w180-default/it.jpg" alt="" title="TIL Tromsø IL-Sogndal søndag 9. april 2017" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://live.folkebladet.no/event/72969">
Tromsø med solid seier over Sogndal
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://live.folkebladet.no/event/72969">Se kampreferatet</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/kultur/2017/04/09/Dette-bandet-seiret-i-Rock-Mot-Rus-14576291.ece">
<img src="http://www.folkebladet.no/nyheter/article14576290.ece/xh7ltg/ALTERNATES/w180-default/10KULrock.jpg" alt="" title="Stakk av med seieren: Bardufoss-gjengen i 10th Harmonic vant rockemønstringen og blir å se på en festivalscene nær deg i sommer. Foto: Rock Mot Rus" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/kultur/2017/04/09/Dette-bandet-seiret-i-Rock-Mot-Rus-14576291.ece">
Dette bandet seiret i Rock Mot Rus
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/kultur/2017/04/09/Dette-bandet-seiret-i-Rock-Mot-Rus-14576291.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261386|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Midtbanner3_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261386|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Midtbanner3_980x150;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261386|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Midtbanner3_980x150;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/nyheter/2017/04/09/Det-ble-dyrt-%C3%A5-sl%C3%A5-lens-foran-Panserporten-14575368.ece">
<img src="http://www.folkebladet.no/nyheter/article14022647.ece/21mtqc/ALTERNATES/w180-default/20170106-060724-0.jpg" alt="" title="Tyveri: Tyven som stjal lakse- og svinefilet til 279 kroner må ut med langt mer nå som han er ilagt en bot på 3.000 kroner." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t85">
<a href="http://www.folkebladet.no/nyheter/2017/04/09/Det-ble-dyrt-%C3%A5-sl%C3%A5-lens-foran-Panserporten-14575368.ece">
Det ble dyrt å slå lens foran Panserporten
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/04/09/Det-ble-dyrt-%C3%A5-sl%C3%A5-lens-foran-Panserporten-14575368.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/nyheter/2017/04/09/Maiken-8-i-god-form-etter-ulykke-14575514.ece">
<img src="http://www.folkebladet.no/nyheter/article14575512.ece/c7j13p/ALTERNATES/w180-default/10NYHfardatter.jpg" alt="" title="ENDTE GODT: Pappa Stig Arnold Kristiansen priser seg lykkelig over at datteren Maiken er i fin form igjen etter uhellet i bakken ved Målselv fjellandsby lørdag. Foto: Privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/04/09/Maiken-8-i-god-form-etter-ulykke-14575514.ece">
Maiken (8) i god form etter alpin-ulykke
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/04/09/Maiken-8-i-god-form-etter-ulykke-14575514.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/nyheter/2017/04/09/To-blir-anmeldt-etter-sn%C3%B8skuterkontroll-14575986.ece">
<img src="http://www.folkebladet.no/nyheter/article13231930.ece/scu0g2/ALTERNATES/w180-default/20160825-165658-0.jpg" alt="" title="SKUTERUTREDNING: Målselv kommune er kommet langt i utredninga av løyper for fornøyelseskjøring, men er nødt til å bruke mer penger på arbeidet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/04/09/To-blir-anmeldt-etter-sn%C3%B8skuterkontroll-14575986.ece">
To blir anmeldt etter snøskuterkontroll
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/04/09/To-blir-anmeldt-etter-sn%C3%B8skuterkontroll-14575986.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/nyheter/2017/04/09/I-dette-omr%C3%A5det-har-elgen-hopet-seg-opp-14575212.ece">
<img src="http://www.folkebladet.no/nyheter/article14575213.ece/dzr3we/ALTERNATES/w180-default/mms_img-1690113875.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/nyheter/2017/04/09/I-dette-omr%C3%A5det-har-elgen-hopet-seg-opp-14575212.ece">
I dette området har elgen hopet seg opp
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/nyheter/2017/04/09/I-dette-omr%C3%A5det-har-elgen-hopet-seg-opp-14575212.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.folkebladet.no/innenriks/2017/04/09/Knut-Borge-er-d%C3%B8d-%E2%80%93-hylles-av-Kultur-Norge-14575377.ece">
<img src="http://www.folkebladet.no/nyheter/article14575392.ece/g8rh8w/ALTERNATES/w180-default/high_sp024e37.jpg" alt="" title="Knut Borge er død. Foto: Knut Falch / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.folkebladet.no/innenriks/2017/04/09/Knut-Borge-er-d%C3%B8d-%E2%80%93-hylles-av-Kultur-Norge-14575377.ece">
Knut Borge er død, 67 år gammel
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.folkebladet.no/innenriks/2017/04/09/Knut-Borge-er-d%C3%B8d-%E2%80%93-hylles-av-Kultur-Norge-14575377.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948637|0|-1|ADTECH;cookie=info;alias=FB_Nyheter_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948637|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Midtbanner4_980x600;cookie=info;grp=150668874" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948637|0|-1|ADTECH;loc=300;alias=FB_Nyheter_Midtbanner4_980x600;cookie=info;grp=150668874" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a, .quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="folkebladet" href="http://www.folkebladet.no/">Folkebladet.no</a></h3>
<p>
<span class="role">Sjefredaktør/adm.direktør</span>
<a href="mailto:steinulf.henriksen@folkebladet.no">Steinulf Henriksen</a>
</p>
<p>
<span class="role">Digitalredaktør</span>
<a href="mailto:trond.sandnes@folkebladet.no">Trond Sandnes</a>
</p>
<p>
<span class="role">Nyhetsredaktør</span>
<a href="mailto:stian.jakobsen@folkebladet.no">Stian Jakobsen</a>
</p>
<p>
<span class="role">Folkebladet-TV</span>
<a href="mailto:christian.unosen@folkebladet.no">Christian A. Unosen</a>
</p>
<p>
<span class="role">Alle ansatte</span>
<a href="http://www.folkebladet.no/kundeservice/ansatte/article10413.ece">Klikk for kontakt-info</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
FB TIPS til 2399
</p>
<p>
<span class="role">Epost</span>
<a href="mailto:tips@folkebladet.no">tips@folkebladet.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
77 85 20 00
</p>
<p>
<span class="role">Annonser</span>
<a href="mailto:annonse@folkebladet.no">Send epost</a>
</p>
<a href="http://www.polarismedia.no/datapolicy" target="_blank">Vår datapolicy og personvern</a>
</div>
<div class="footerChannels footerBlock last" >
<ul class="channels">
<li class="email"><a href="mailto:abonnement@folkebladet.no"><span class="icon">E-post</span>Epost til kundeseservice</a></li>
<li class="facebook"><a href="http://facebook.com/folkebladet.no"><span class="icon">Facebook</span>Følg oss på Facebook</a></li>
<li class="twitter"><a href="http://twitter.com/folkebladet/"><span class="icon">Twitter</span>Følg oss på Twitter</a></li>
<li class="rss"><a href="feed://www.folkebladet.no/?widgetName=polarisFeeds&widgetId=6352137&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
<a href="http://www.linkedin.com/company/folkebladet" target="_blank">Følg Folkebladet på Linked In</a><br>
<a href="http://instagram.com/folkebladet" target="_blank">Følg Folkebladet på Instagram</a>
</ul>
</div>
<div class="disclaimer" >
<p>Folkebladet er lokalavisa for Midt-Troms.<br />
Folkebladet arbeider etter Vær Varsom-plakatens regler for god presseskikk. Folkebladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
Alt innhold er opphavsrettslig beskyttet © Folkebladet</p>
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div class="hidden" >
<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222333337740618893']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- Cxense script end -->
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "folkebladet";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "TFO"
};
var spidProductNumber = 301543;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618893";
} else {
siteId = "9222333337740618893";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="folkebladet">
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337740618893']);
cX.callQueue.push(['setEventAttributes', {
origin: 'htg-folkebladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337740618893",
widgetId: "2235eb5dcbc1f39fee2c165beccaa5728c7c39fd",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "htg",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337740618893",
widgetId: "72f9188598d606ecb2fec6145c3c10acc48eca42",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "htg",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: []
},
{
siteId: "9222333337740618893",
widgetId: "c78824114b8b108296a060df91add49ad77d6fe8",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "htg",
mediasite: "folkebladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/folkebladet.no/forsiden",
"url": "http://www.folkebladet.no/innenriks/2017/04/09/PST-Sannsynlig-med-terrorangrep-i-Norge-i-%C3%A5r-14576181.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/folkebladet.no/forsiden+url=http://www.folkebladet.no/innenriks/2017/04/09/PST-Sannsynlig-med-terrorangrep-i-Norge-i-%C3%A5r-14576181.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618893']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'innenriks',
paid: 'false',
newspaper_shortcode: 'TFO',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858807-1']);
_gaq.push(['_setDomainName', '.folkebladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
